Bem-vindo ao fórum das grandes máquinas.Boas transalpadas!

Fiquei a pé

Compartilhe
avatar
Czilias
Mota ligada
Mota ligada

Número de Mensagens : 19
Masculino
Idade : 42
Data de inscrição : 01/08/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Africa Twin
Kms:

Fiquei a pé

Mensagem  Czilias em Ter 03 Fev 2009, 16:40

Bolas pra isto...Antes de ontem pela primeira vez fiquei a pé...
Precisava que analisassem estes sintomas que me aconteceram para me ajudarem a compreender o que se passa afinal...pois também poderá servir para alguém, espero k não, era bom sinal!

Saio do trabalho ás 9h00 da manhã, Sol...Chego a casa pego na mota vou dar umas voltas, após 30 kms começou a soluçar como se pedisse a reserva, virei a torneira e demorou mais que o normal a voltar a responder, mais 10 kms parei, ao ralenti vou acelerar vai abaixo, ao dar arranque faz aquele grilar do relé como se os carretos se passassem.
Começou a chover torrencialmente, mas consegui pô-la a trabalhar de empurrão, umas aceleradelas e tudo bem, desliguei, tentei colocar a trabalhar tudo bem, pegou arranquei fiz mais 10 kms.
Parei numa bomba, meti gasolina 10 lts, torneira em ON pegou, isto sempre a chover fortemente, mais 15 kms e começa a falhar, era numa descida e nada...fiquei mesmo a pé, tinha luzes, o trip marcava, e nada de arranque, nem sinal dava, ví fusíveis, bornes, fichas, e já nem pegou de empurrão...
Tirei a bateria e reparei que parece um dos compartimentos do electrolito de lado estar inchado mas é pouco.
Fui arranjar uns cabos bateria e consegui á 3ª vez com a minha carrinha, só parei em casa e depois já não pegou outra vez....Tou com uma neura, sem falar que esteve sempre a chover, e para variar, ninguém parou para ajudar....
Só pensava que poderia ter ido pra batalha....ainda bem que não fui...
E sempre a chover....ainda passei umas 2 horas e tal de volta da mota, dasss...
Mas como sou um duro e só os duros chegam ao destino! hehhehehe
Fui á Honda e deram-me valores na casa dos 150 para a revisão e mais 150 para no caso de ser a bomba...
Hoje vieram buscá-la agora vamos ver o estrago... mesmo antes de ir aida dei ao arranque mas só se ouvia o relé...
Epa porque é que existem os fuziveis se nunca se estragam?
Obrigado e abraços
CZ


=================================================================================================================


Just Keep on Roling.....

petrustejus
1ª engrenada
1ª engrenada

Número de Mensagens : 166
Masculino
Idade : 41
Data de inscrição : 11/04/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: XLV 700 VA/2011
Kms: 5000

Re: Fiquei a pé

Mensagem  petrustejus em Ter 03 Fev 2009, 18:43

Companheiro

Nesses casos as primeiras coisas que devem ser vistas sao: filtro de gasolina e velas. Relativamente às velas, penso que a AT tem a mesma arquitectura de motor que a TA e penso que existem 2 velas para cada cilindro da mota, mas ainda assim as velas custam 6 ou 7 euros cada uma.

Abraços
avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8269
Masculino
Idade : 44
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: Fiquei a pé

Mensagem  TrAnsAlper em Ter 03 Fev 2009, 18:50

Czilias, tal como te disse no chat é preciso é calma.Pode nem ser nada de grave.

Fiquei também lixado com o facto de ninguém ter parado para te ajudar. Evil or Very Mad É esta a sociedade em que vivemos... Mad

Espero que o problema se resolva o mais breve possível e sem grandes custos...

Um abraço e boas transalpadas.


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"
avatar
Transouto
O Pai do Forum
O Pai do Forum

Número de Mensagens : 5386
Masculino
Idade : 40
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 650 V/2006 /Africa twin 2016
Kms: 32 000 km(+ 100 000km) /17 000km

Re: Fiquei a pé

Mensagem  Transouto em Ter 03 Fev 2009, 23:07

Boas Czilias, é realmente lamentável que ninguém te tenha ajudado, mas não será por isso que o deixarás de fazer quando se passar o contrário...Quanto á tua montada, esperpo que tudo se resolva da melhor forma, isto é, rápido e barato...Estas coisas acontecem, e só acontecem a quem anda como tal orgulha-te disso..Boa sorte para a reparação Wink

V


=================================================================================================================

Transalp é Transalp e mai nada..
avatar
PDC
5ª engrenada
5ª engrenada

Número de Mensagens : 531
Masculino
Idade : 44
Data de inscrição : 12/11/2008

A Mota
Marca Mota: Suzuki
Modelo Mota/ano: V-Strom DL650
Kms:

Re: Fiquei a pé

Mensagem  PDC em Qua 04 Fev 2009, 10:38

Parece ser o sintoma de bomba de gasolina marada, algo que acontece muita nas AT's.
avatar
Czilias
Mota ligada
Mota ligada

Número de Mensagens : 19
Masculino
Idade : 42
Data de inscrição : 01/08/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Africa Twin
Kms:

Re: Fiquei a pé

Mensagem  Czilias em Qui 05 Fev 2009, 21:57

Boas já começo a ter novidades...agora não sei se boas se más...Como já passaram 3 dias que a Africana tá no Sr. Doutor e não me diziam nada, passei lá hoje, estavam a mexer nela...
Uma bateria nova já é certinho pois a outra puseram á carga e nada...eu também a ví inchada e quente...logo calculei que levasse uma nova...
O Mec. estava a colocar a nova e deu ao arranque, pegou á primeira...logo não deve ser a bomba, penso eu...mais uns testes e ... Pimba, a bateria não carrega, daí falhar a corrente ao gastar a bateria toda... apontou para o rectificador pois achou que aquecia demais junto á ficha mas também me disse que amanhã ia ver o circuito electrico todo pois não queria meter as peças sem testar tudo, poderia ser algum isolamento no circuíto.
Mas tive uma sensação mesmo excelente ao entrar e ver a AT ao centro, não sei se era por estar assim molhada mas mesmo havendo outras AT lá as luzes da oficina brilhavam nas gotas que residiam na carenagem e no depósito da minha, não tinha nada a ver...hehehehe o polimento faz milagres...
Só pensei assim...
Epa mesmo avariada é linda na mesma...se fosse a comprar hoje...mantinha a escolha...
Abraços
CZ


=================================================================================================================


Just Keep on Roling.....

Convidad
Convidado

Re: Fiquei a pé

Mensagem  Convidad em Qui 05 Fev 2009, 22:45

Boas noticias, hem. Vais ver que isso se resolve na boa!

A.-
avatar
Transouto
O Pai do Forum
O Pai do Forum

Número de Mensagens : 5386
Masculino
Idade : 40
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 650 V/2006 /Africa twin 2016
Kms: 32 000 km(+ 100 000km) /17 000km

Re: Fiquei a pé

Mensagem  Transouto em Qui 05 Fev 2009, 23:58

Afinal tudo se resolve czilias...gostei to teu relato desse amor àprimeira vista... geek

V


=================================================================================================================

Transalp é Transalp e mai nada..
avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8269
Masculino
Idade : 44
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: Fiquei a pé

Mensagem  TrAnsAlper em Sex 06 Fev 2009, 09:24

Parecem ser boas notícias mesmo.
Daqui a uns dias já está aí a africana de volta! Wink
De vez em quando uma passagem no "doutor" também não faz mal nenhum.Pior é quando passam a vida no médico.Difícil acontecer com ATs e TAs!

Também gostei de ler que a compravas de novo se fosse hoje! Smile É claro que foi a escolha acertada! Wink

Um abraço e boas transalpadas.


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"

Philleas
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1086
Masculino
Idade : 9
Data de inscrição : 15/04/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: Fiquei a pé

Mensagem  Philleas em Sex 06 Fev 2009, 13:13

as AT, têm esse problema crónico das bombas de gasolina, desenrascas se andares com o deposito de meio para cima, para a gravidade fazer chegar a gasolina, do meio para baixo, precisas da bomba.

Se o problema for realmente a bomba,pesquisa na net antes de montares uma de origem, porque muita malta das AT monta bombas usadas nos aviões, que são para toda a vida. há uma marca que a bomba é quase igual a de origem.
avatar
vitorsousa
5ª a Fundo
5ª a Fundo

Número de Mensagens : 841
Masculino
Idade : 54
Data de inscrição : 15/10/2007

A Mota
Marca Mota: APEADO
Modelo Mota/ano:
Kms:

Re: Fiquei a pé

Mensagem  vitorsousa em Sex 06 Fev 2009, 14:44

Phileas escreveu:...porque muita malta das AT monta bombas usadas nos aviões....,

Está explicado pq é que há tantos acidentes na aviação comercial....deixam montar bombas usadas nos aviões e ainda por cima malta que tem AT, está mal..... Very Happy Very Happy Very Happy lol!
avatar
Czilias
Mota ligada
Mota ligada

Número de Mensagens : 19
Masculino
Idade : 42
Data de inscrição : 01/08/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Africa Twin
Kms:

Re: Fiquei a pé

Mensagem  Czilias em Dom 15 Fev 2009, 23:44

Boas, Voilá "Back on the road!!"
Teso que nem um carapau, mas a Africana já voltou do hospital..
Sei que é na Honda mas....DASSSSS...
Resumindo e concluindo:

Bateria nova da YUASA 96€
Rectificador 184,20€
Verificaram-me todo o circuíto electrico e fizeram uma ficha...

Revisão:

Castrol power 1 4t gps 10w40 34,20€
Anilha 0,58€
Filtro oleo 10,36€
4 velas ngk 16,20€
2 horas de mão de obra 48€

Será que é preciso fazer as contas?
400 euros arredondados no total

Agora vou precisar de 2 pneus vamos lá a ver...mais 200 euros...Fica caro andar montado numa preta, fica fica...
Mas ja alguém disse antes de mim assim:

" MAIS VALE UM GOSTO NA VIDA QUE 5 TOSTÕES NA ALGIBEIRA!"

Reparei é que desde que a fui buscar á revisão (Sexta-Feira) chega mais rapidamente aos 160 e depois custa mais até aos 180 e dantes dava 190/195 a fundo (em recta)...
Agora fica pelos 180/185 kms/h...
De manhã fui á barra, de tarde fui ao caramulo gastar o pneu de lado pois ao centro começa a pedir mais... €
Não sei se era da pica, mas ao chegar do caramulo reparei que o pneu de trás não tinha marcas de curva, estava todo negrinho, hehehhehe
O da frente ainda falta qq coisa...1mm +/-
Desde sexta tenho andado a apertar com ela...já derreti um depósito...e mais 10 euricos...350 kms feitos, sempre a fundo...
CZ
Abraços


=================================================================================================================


Just Keep on Roling.....
avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8269
Masculino
Idade : 44
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: Fiquei a pé

Mensagem  TrAnsAlper em Seg 16 Fev 2009, 11:00

Czilias back on the road então!
Ainda bem que está o problema resolvido.Já devias estar cheio de saudades de umas voltas na Africana.
Em relação ao orçamento vale mais nem pensares nisso...

Espero encontrar-te num dos nosso convívios futuros.

Um abraço e boas africanadas! Wink


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"
avatar
Transouto
O Pai do Forum
O Pai do Forum

Número de Mensagens : 5386
Masculino
Idade : 40
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 650 V/2006 /Africa twin 2016
Kms: 32 000 km(+ 100 000km) /17 000km

Re: Fiquei a pé

Mensagem  Transouto em Seg 16 Fev 2009, 23:06

Boas Czilias, realmente custa largar a massa, mas é por uma boa causa....Quanto à velocidade de ponta, podse ser que isso lhe passe, vais ver anda destreinada lol! Não sei se reparaste já, mas como a tua mota é de carburador, o "ar" influencia a combustão e andamento da respectiva, tal como acontece na minha Transalp, tem dias que chega aos 190 e outros no mesmo sítio apenas chega aos 180...coisas do"ar" geek

V


=================================================================================================================

Transalp é Transalp e mai nada..

Conteúdo patrocinado

Re: Fiquei a pé

Mensagem  Conteúdo patrocinado


    Data/hora atual: Seg 20 Nov 2017, 11:46