Bem-vindo ao fórum das grandes máquinas.Boas transalpadas!

Perda de potencia

Compartilhe

Carrilho
Mota ligada
Mota ligada

Número de Mensagens : 57
Masculino
Idade : 34
Data de inscrição : 12/06/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms:

Perda de potencia

Mensagem  Carrilho em Seg 18 Maio 2009, 08:58

Boas a todos.

Sexta-feira depois de um cafezito pela tarde (e umas minis Laughing ) agarrei na TA para ir para casa e quando a liguei notei que estava algo "lenta"...ainda pensei que poderia ser devido ao meu estado de alcoolemia mas não, estava sobrio.

A 2ª hipotese em que pensei foi na possivel entrada na reserva pois já não tinha muita gasolina e mudei o manipulo para reserva...nada, continuou na mesma...acelerava e ela parecia que nao tinha gasolina...desliguei-a, abri o deposito...vi que tinha alguma gasolina ainda e voltei a ligar pois podia o circuito nao estar "cheio"...fui ate casa, que fica a cerca de 5kms e ela foi sempre em esforço e a fazer um barulho do caracas, o barulho parecia que nao tinha gasolina...quase igual a quando vamos a andar antes de ter de passar para a reserva.

Como tive de passar o fim de semana fora não tive oportunidade de voltar a liga-la.

Hoje vou fazer-lhe a revisão para ver se é sujidade no filtro de ar.....se nao for, so me ocorre que pode ser o carburador sujo. Como nao tenho conhecimentos tecnicos para afinar o carburador...tenho de a levar a Honda.

Já alguem teve este problema?

Tenho um amigo que me comentou que poderia ser o medidor de massa de ar (eu pensava que isso so existia nos carros turbo diesel Shocked ).

Abraço e boas curvas
avatar
PDC
5ª engrenada
5ª engrenada

Número de Mensagens : 531
Masculino
Idade : 44
Data de inscrição : 12/11/2008

A Mota
Marca Mota: Suzuki
Modelo Mota/ano: V-Strom DL650
Kms:

Re: Perda de potencia

Mensagem  PDC em Seg 18 Maio 2009, 09:06

A tua mota não tem MAF. É carburada. Manda limpar esse carburador e vê se fica bem afinado.

Carrilho
Mota ligada
Mota ligada

Número de Mensagens : 57
Masculino
Idade : 34
Data de inscrição : 12/06/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms:

Re: Perda de potencia

Mensagem  Carrilho em Seg 18 Maio 2009, 09:21

Bem me parecia PDC.

Obrigado pela dica.

Vou mandar afinar..a ver se fica pronta ainda hoje.

Abraço e boas curvas

Philleas
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1086
Masculino
Idade : 9
Data de inscrição : 15/04/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: Perda de potencia

Mensagem  Philleas em Seg 18 Maio 2009, 18:56

vê o CDI.
avatar
tigusto
2º engrenada
2º engrenada

Número de Mensagens : 241
Masculino
Idade : 55
Data de inscrição : 24/11/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 650
Kms:

Re: Perda de potencia

Mensagem  tigusto em Seg 18 Maio 2009, 19:05

Também me cheira a CDI. Crying or Very sad
Quando estiver assim a falhar vê se o indicador de rpm funciona. Se funcionar troca as ligações dos CDI's e verifica outra vez. Caso não informe as rpm é cdi avariado.
Cumps!
avatar
lowrider
1ª engrenada
1ª engrenada

Número de Mensagens : 172
Masculino
Idade : 38
Data de inscrição : 31/05/2008

A Mota
Marca Mota: BMW
Modelo Mota/ano: R1100GS
Kms:

Re: Perda de potencia

Mensagem  lowrider em Seg 18 Maio 2009, 21:33

Viva

Também me parece CDI.
Ve este tópico.

cumps
hugo


=================================================================================================================

Não foi uma Transalp. Mas foi lá perto Very Happy
avatar
Fabião
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1088
Masculino
Idade : 35
Data de inscrição : 01/10/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 700
Kms: os suficientes

Re: Perda de potencia

Mensagem  Fabião em Seg 18 Maio 2009, 22:03

Nada mais simples de ver se é do CDI e olha que já sou considerado Pró de CDI's cá pelo quorum do forum.

Cheira a gasolina ( cheiro forte fora do normal) o RPM não funciona. Se encostares a mão aos cilindros c a mota a frio sentes qual dele mexe. A minha mota quando tava sem um CDI, ia até aos 80Km/h com duas pessoas a pendura, parecia uma XT a trabalhar e demorava um bocado a atingir a velocidade também ia abaixo com frequencia. Caso seja o CDI prepara 200€ na Honda para um novo, certifica-te rápidamente se é ou não pois um dos pistons andará por arrasto desafinando valvulas e mesmo batendo nelas.

Pela discrição isso parece mais filtro de ar mas para isso tem que aumentar também os consumos.



Abraço

Fabião

P.S: Experimenta passar liquido de limpeza de contactos, quem sabe é apenas falha de corrente nas fichas.


=================================================================================================================


petrustejus
1ª engrenada
1ª engrenada

Número de Mensagens : 166
Masculino
Idade : 41
Data de inscrição : 11/04/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: XLV 700 VA/2011
Kms: 5000

Re: Perda de potencia

Mensagem  petrustejus em Seg 18 Maio 2009, 22:39

Esta malta é um bocado fatallista...já experimentaste a ver se as velas estão em condições? No teu caso era a 1ª coisa que ia ver, pois se forem as velas com 14 ou 15 euros tens a coisa resolvida, ah e vê também as velas secundárias, não sei se a 600 tem mas a 650 tem 2 velas por cada cilindro só que o acesso a elas não é nada fácil, mas penso que bastará substituir as velas que estão visiveis e esperar para ver, há tempos tive esse problema com a minha e até que deixou mesmo de ligar e mandava cada explosão de rater no aranque, troquei as velas ficou nova.

Abraços
avatar
Fabião
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1088
Masculino
Idade : 35
Data de inscrição : 01/10/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 700
Kms: os suficientes

Re: Perda de potencia

Mensagem  Fabião em Seg 18 Maio 2009, 22:48

petrustejus escreveu:Esta malta é um bocado fatallista...já experimentaste a ver se as velas estão em condições? No teu caso era a 1ª coisa que ia ver, pois se forem as velas com 14 ou 15 euros tens a coisa resolvida, ah e vê também as velas secundárias, não sei se a 600 tem mas a 650 tem 2 velas por cada cilindro só que o acesso a elas não é nada fácil, mas penso que bastará substituir as velas que estão visiveis e esperar para ver, há tempos tive esse problema com a minha e até que deixou mesmo de ligar e mandava cada explosão de rater no aranque, troquei as velas ficou nova.

Abraços


A 600 também tem 2 velas por cilindro, o acesso não é fácil mas dificil também n é, aquilo não é para mexer todos os dias. Tens 1 vela em cada lado dos cilindros e outra nos topos, no cilindro da frente ta mesmo junto ao radiador do lado esq e no cilindro de trás está no lado direito mesmo por baixo do final do depósito da gasolina.
e sim as velas por meia duzia de tostoes mudas de velas, se calhar até fazia bem, se calhar nunca foram mudadas...

Abraço

Fabião


=================================================================================================================


Convidad
Convidado

Re: Perda de potencia

Mensagem  Convidad em Seg 18 Maio 2009, 23:46

[quote="Fabião"][quote="petrustejus"]Esta malta é um bocado fatallista...já experimentaste a ver se as velas estão em condições? No teu caso era a 1ª coisa que ia ver, pois se forem as velas com 14 ou 15 euros tens a coisa resolvida, ah e vê também as velas secundárias, não sei se a 600 tem mas a 650 tem 2 velas por cada cilindro só que o acesso a elas não é nada fácil, mas penso que bastará substituir as velas que estão visiveis e esperar para ver, há tempos tive esse problema com a minha e até que deixou mesmo de ligar e mandava cada explosão de rater no aranque, troquei as velas ficou nova.

Abraços[/quote]


A 600 também tem 2 velas por cilindro, o acesso não é fácil mas dificil também n é, aquilo não é para mexer todos os dias. Tens 1 vela em cada lado dos cilindros e outra nos topos, no cilindro da frente ta mesmo junto ao radiador do lado esq e no cilindro de trás está no lado direito mesmo por baixo do final do depósito da gasolina.
e sim as velas por meia duzia de tostoes mudas de velas, se calhar até fazia bem, se calhar nunca foram mudadas...

Abraço

Fabião[/quote]


CONFESSO QUE QUANDO LI O TÍTULO DESTE TÓPICO " FALTA DE POTÊNCIA" FIQUEI PREOCUPADO, MAS DEPOIS LI E VI QUE ERA NA MOTA...uffffffffffffff, AINDA BEM!!!

Carrilho
Mota ligada
Mota ligada

Número de Mensagens : 57
Masculino
Idade : 34
Data de inscrição : 12/06/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms:

Re: Perda de potencia

Mensagem  Carrilho em Ter 19 Maio 2009, 16:19

600 também tem 2 velas por cilindro, o acesso não é fácil mas dificil também n é, aquilo não é para mexer todos os dias. Tens 1 vela em cada lado dos cilindros e outra nos topos, no cilindro da frente ta mesmo junto ao radiador do lado esq e no cilindro de trás está no lado direito mesmo por baixo do final do depósito da gasolina.
e sim as velas por meia duzia de tostoes mudas de velas, se calhar até fazia bem, se calhar nunca foram mudadas...

Abraço

Fabião


CONFESSO QUE QUANDO LI O TÍTULO DESTE TÓPICO " FALTA DE POTÊNCIA" FIQUEI PREOCUPADO, MAS DEPOIS LI E VI QUE ERA NA MOTA...uffffffffffffff, AINDA BEM!!![/quote]


lol! de sousa felizmente a falta de potencia nao é minha...ai ficava bem mais preocupado lol!

Vou tentar arranjar tempo para fazer a revisao à mota hoje...tambem esta na altura...se não funcionar...vou ter mesmo de ir a Honda...

Abraço e boas curvas

Philleas
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1086
Masculino
Idade : 9
Data de inscrição : 15/04/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: Perda de potencia

Mensagem  Philleas em Ter 19 Maio 2009, 18:23

Fabião escreveu: A minha mota quando tava sem um CDI, ia até aos 80Km/h com duas pessoas a pendura, parecia uma XT a trabalhar e demorava um bocado a atingir a velocidade também ia abaixo com frequencia.

Pessoal das Strovas, metam um CDI e transformem o Chasso numa bela Transalp lol!

Carrilho
Mota ligada
Mota ligada

Número de Mensagens : 57
Masculino
Idade : 34
Data de inscrição : 12/06/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms:

Re: Perda de potencia

Mensagem  Carrilho em Ter 26 Maio 2009, 11:23

Boas pessoal

Ja tenho a confirmacao...CDI ao ar Crying or Very sad vamos la ver a conta...

Abraço e boas curvas
avatar
Fabião
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1088
Masculino
Idade : 35
Data de inscrição : 01/10/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 700
Kms: os suficientes

Re: Perda de potencia

Mensagem  Fabião em Ter 26 Maio 2009, 12:02

Carrilho escreveu:Boas pessoal

Ja tenho a confirmacao...CDI ao ar Crying or Very sad vamos la ver a conta...

Abraço e boas curvas

Carrilho, CDI- 200€, super facil de montar, tiras o banco e por baixo estão 2 "sabonetes" isso é os CDI's tiras um ao acaso e metes o novo, so tens 1 hipotese de errar. Se fores a uma oficina por isso aproveita e pede que te metams pray de contactos nos que ficam nessa zona.


Abraço

Fabião


=================================================================================================================


Carrilho
Mota ligada
Mota ligada

Número de Mensagens : 57
Masculino
Idade : 34
Data de inscrição : 12/06/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms:

Re: Perda de potencia

Mensagem  Carrilho em Qua 27 Maio 2009, 09:32

Fabião pensei que fosse mais complicado por acaso...se soubesse tinha comprado a peça e montava eu...agora já está a arranjar.

Seja como for, obrigado pela explicação.

Abraço e boas curvas

Conteúdo patrocinado

Re: Perda de potencia

Mensagem  Conteúdo patrocinado


    Data/hora atual: Seg 20 Nov 2017, 11:27