Bem-vindo ao fórum das grandes máquinas...Boas Festas e Feliz Ano Novo!...e Boas Transalpadas

Problemas Bi xenon

Compartilhe
avatar
Antonio lino
Mota ligada
Mota ligada

Número de Mensagens : 35
Masculino
Idade : 44
Data de inscrição : 27/08/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600v
Kms: mais de 71 000

Problemas Bi xenon

Mensagem  Antonio lino em Dom 20 Nov 2011, 13:25

Boas, precisava aqui de uma ajudazinha, instalei um kit Bixenon h4 35w 6000k na TA de 92 tudo porreiro mas a dias ao liga-la
algo aconteceu que agora só tenho máximos, assim que ligo as luzes e passo para os medios a mota passa automaticamente para os máximos embora o interruptor esteja em medios . Já mudei de lampada e de relé e tudo na mesma. O que estará mal. Obg


=================================================================================================================

Boas VolTas

Lino

avatar
Cou
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1085
Masculino
Idade : 45
Data de inscrição : 25/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V
Kms: 99xxx

Re: Problemas Bi xenon

Mensagem  Cou em Dom 20 Nov 2011, 13:39

Boas

Na ficha do kit xenon que liga a ficha da TA o pino do meio tem um diodo para quando ligas maximos a lampada não desligar, se tiveres um multimetro colocas cortas a manga termo retratil e medes o diodo so pode conduzir num sentido se estiver aberto tens de trocar isso e barato mete um mais forte custa uns centimos.


Espero ter ajudado e não ....complicar ainda mais.... lol!


=================================================================================================================

"Ser livre não é ter asas; é ter uma Honda Transalp!"
Escapadinha Penha da Rainha - Escapadinha Mesa dos Quatro Abades - Escapadinha até Aldeia ERMIDA - Escapadinha Miradouros Corno Bico- Escapadinha Pontes Rio Neiva  

Coutada
avatar
Antonio lino
Mota ligada
Mota ligada

Número de Mensagens : 35
Masculino
Idade : 44
Data de inscrição : 27/08/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600v
Kms: mais de 71 000

Re: Problemas Bi xenon

Mensagem  Antonio lino em Dom 20 Nov 2011, 14:22

Gracias Cou, vamos ver se consigo, é que sou um pouco básico nesta andanças. hheheh


=================================================================================================================

Boas VolTas

Lino

avatar
Gigikoln3
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1153
Masculino
Idade : 39
Data de inscrição : 09/04/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600V
Kms: Já passou os 88888

Re: Problemas Bi xenon

Mensagem  Gigikoln3 em Qui 08 Dez 2011, 22:32

Então conseguiste resolver a situação ?? Como fizeste ??


=================================================================================================================

Já agora....

METAM O SR. DR. FAUSTINO A BULIR !!!!
avatar
Antonio lino
Mota ligada
Mota ligada

Número de Mensagens : 35
Masculino
Idade : 44
Data de inscrição : 27/08/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600v
Kms: mais de 71 000

Re: Problemas Bi xenon

Mensagem  Antonio lino em Qui 08 Dez 2011, 23:21

Não consegui,lol. Como não entendo nada disto tenho um amigo a ver se consegue me ajudar. No entanto acho estranho o que a luz faz, porque só dá maximos , assim que ligo as luzes, de minimos passa logo para maximos. Se fosse problemas nos balatros não acendia, ainda pensei que pode-se ser problema ma instalação original da mota, mas a luzes com a instalação de origem funciona tudo normal, ligo o bi xenon e automaticamente atraca logo os maximos. Não entendo nada disto lol Question


=================================================================================================================

Boas VolTas

Lino

avatar
De Sousa
5ª a Fundo
5ª a Fundo

Número de Mensagens : 814
Masculino
Idade : 45
Data de inscrição : 23/08/2009

A Mota
Marca Mota: Zundapp
Modelo Mota/ano: Com mamas descaídas
Kms: ...

Re: Problemas Bi xenon

Mensagem  De Sousa em Qui 08 Dez 2011, 23:37

Pode parecer uma observação parva, mas já viste se tens o botão dos máximos ( o quadrado ) pressionado!!!

A h4 bixenon é mecânica e por isso pode ter encravado a engrenagem na posição de máximos... faz como no fim da mija...saca a lâmpada e sacode com cuidado!!! - ou então: "quando nada funciona...usa um martelo maior"

A minha de vez em quando dá-lhe a pancada e não dá máximos...até já tenho outra lâmpada de substituição, mas ainda nem me dei ao trabalho de a mudar!!!


=================================================================================================================

OS MOTOCICLISTAS COMPREENDEM PERFEITAMENTE PORQUE OS CÃES PÕEM A CABEÇA DE FORA QUANDO ANDAM DE CARRO
avatar
Transouto
O Pai do Forum
O Pai do Forum

Número de Mensagens : 5386
Masculino
Idade : 42
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 650 V/2006 /Africa twin 2016
Kms: 32 000 km(+ 100 000km) /17 000km

Re: Problemas Bi xenon

Mensagem  Transouto em Sex 09 Dez 2011, 10:27

Vou falar com base na minha ignorância mecânica: o que faz com que o xenon esteja em máximos ou em médios, é o avenço ou retrocesso da lâmpada, como tal, acho que ves mesmo verificar se isso está a acontecer, ou pela via do Cou ou então pela via do DeSousa, em bora ache que a sehunda opção seja mais perigosa....

V


=================================================================================================================

Transalp é Transalp e mai nada..
avatar
Antonio lino
Mota ligada
Mota ligada

Número de Mensagens : 35
Masculino
Idade : 44
Data de inscrição : 27/08/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600v
Kms: mais de 71 000

Re: Problemas Bi xenon

Mensagem  Antonio lino em Sex 09 Dez 2011, 21:32

Transouto escreveu:Vou falar com base na minha ignorância mecânica: o que faz com que o xenon esteja em máximos ou em médios, é o avenço ou retrocesso da lâmpada, como tal, acho que ves mesmo verificar se isso está a acontecer, ou pela via do Cou ou então pela via do DeSousa, em bora ache que a sehunda opção seja mais perigosa....

V

Para já ainda não vou pela segunda... lol o problema é que a luz assim que ligo os medios ela retrocede e automaticamente acende em maximos e inclusive acende a luz azul no manometro ( maximos ) depois se passar o botão para maximos não faz nada ou seja continua com os maximos acesos ( sempre ), será que a polaridade da mota foi invertida por algum motivo ou isso é uma grande asneira....
Devem tar almariadas as luzes.


=================================================================================================================

Boas VolTas

Lino

avatar
Antonio lino
Mota ligada
Mota ligada

Número de Mensagens : 35
Masculino
Idade : 44
Data de inscrição : 27/08/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600v
Kms: mais de 71 000

Re: Problemas Bi xenon

Mensagem  Antonio lino em Dom 11 Dez 2011, 22:42

Já tenho as luzes a bombar !!!! Afinal o Cou tinha razão foi só mudar o diodo, só que este não tava na ficha que ligam as luzes mas sim na tomada onde liga o relé. Voltou-se a fazer dia....


=================================================================================================================

Boas VolTas

Lino

avatar
Gigikoln3
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1153
Masculino
Idade : 39
Data de inscrição : 09/04/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600V
Kms: Já passou os 88888

Dúvida...

Mensagem  Gigikoln3 em Qua 04 Abr 2012, 23:28

Pessoal hoje montei um kit bi-xenon na minha Donzela e correu tudo lindamente...

Agora parece-me que existe um problema... Experimentei na minha garagem contra a parede e vejo que ao centro quase que não tenho luz... Poderá ser daquela chapa que o farolim tem ??

Já agora tenho um 600 de 92...


=================================================================================================================

Já agora....

METAM O SR. DR. FAUSTINO A BULIR !!!!
avatar
paulao1975
1ª engrenada
1ª engrenada

Número de Mensagens : 154
Masculino
Idade : 43
Data de inscrição : 16/12/2008

Re: Problemas Bi xenon

Mensagem  paulao1975 em Sab 05 Maio 2012, 09:57

Gigikoln3 escreveu:Pessoal hoje montei um kit bi-xenon na minha Donzela e correu tudo lindamente...

Agora parece-me que existe um problema... Experimentei na minha garagem contra a parede e vejo que ao centro quase que não tenho luz... Poderá ser daquela chapa que o farolim tem ??

Já agora tenho um 600 de 92...

A chapa do farol corta um pouco a luz mas só se notaria se a moto estivesse encostada à parede.


=================================================================================================================

avatar
Gigikoln3
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1153
Masculino
Idade : 39
Data de inscrição : 09/04/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600V
Kms: Já passou os 88888

Re: Problemas Bi xenon

Mensagem  Gigikoln3 em Qui 09 Ago 2012, 14:06

Continuo com o mesmo problema e cheguei a conclusão de que a lâmpada que tenho e comprida demais e fica quase encostada a tal parabólica do farol... mas ok ...

Mas tenho um problema que ainda não sei o porquê de fazer...

Então é assim quando ligo a mota deixo ela ao relantim e depois acendo as luzes... até aqui tudo bem... mas logo a seguir quando o Bi-xenon está a ganhar intensidade desliga-se.... e tenho de desligar no botão e voltar a ligar... por vezes tenho mesmo de repetir pelo menos 2 ou 3 vezes até que os médios não se apagarem mais...

Isto acontece todas as vezes que ligo a mota seja em que altura do dia for...

O que mais me irrita é que se eu estiver com pressa e ligar a mota já estando em cima dela... ligo os médios e fico sem saber se eles estão ligados ou não...

Se houver alguém que me diga o que fazer agradecia...


=================================================================================================================

Já agora....

METAM O SR. DR. FAUSTINO A BULIR !!!!
avatar
Animal
5ª a Fundo
5ª a Fundo

Número de Mensagens : 955
Masculino
Idade : 33
Data de inscrição : 08/10/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 700 ABS
Kms: 50.000 e...

Re: Problemas Bi xenon

Mensagem  Animal em Qui 09 Ago 2012, 14:10

Gigikoln3 escreveu:Continuo com o mesmo problema e cheguei a conclusão de que a lâmpada que tenho e comprida demais e fica quase encostada a tal parabólica do farol... mas ok ...

Mas tenho um problema que ainda não sei o porquê de fazer...

Então é assim quando ligo a mota deixo ela ao relantim e depois acendo as luzes... até aqui tudo bem... mas logo a seguir quando o Bi-xenon está a ganhar intensidade desliga-se.... e tenho de desligar no botão e voltar a ligar... por vezes tenho mesmo de repetir pelo menos 2 ou 3 vezes até que os médios não se apagarem mais...

Isto acontece todas as vezes que ligo a mota seja em que altura do dia for...

O que mais me irrita é que se eu estiver com pressa e ligar a mota já estando em cima dela... ligo os médios e fico sem saber se eles estão ligados ou não...

Se houver alguém que me diga o que fazer agradecia...
Em andamento, encosta te a uma carro e conferes logo se tá ligado ou não...e num semaforo desligas e ligas a mota!..
pirat


=================================================================================================================

Longe?É um lugar que não existe!
avatar
paulao1975
1ª engrenada
1ª engrenada

Número de Mensagens : 154
Masculino
Idade : 43
Data de inscrição : 16/12/2008

Re: Problemas Bi xenon

Mensagem  paulao1975 em Qui 09 Ago 2012, 16:49

Isso terá sentido de acontecer se existir algum pico (mais de 16v) ou quebra de corrente (menos de 9v) que obrigue a que o balastro, para preservar a bateria da moto e o próprio tempo de vida do balastro, corte a corrente emitida para a lâmpada. Tenta medir a voltagem da moto na altura em que a luz se desligar.


=================================================================================================================

avatar
Gigikoln3
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1153
Masculino
Idade : 39
Data de inscrição : 09/04/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600V
Kms: Já passou os 88888

Re: Problemas Bi xenon

Mensagem  Gigikoln3 em Qui 09 Ago 2012, 16:53

OK...

Mesmo assim quando ligo a mota já a pus a 3000 rpm e 2000 rpm e népia mas vou medir a voltagem a ver o que dá...

Obrigado...


=================================================================================================================

Já agora....

METAM O SR. DR. FAUSTINO A BULIR !!!!
avatar
jfvf87
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1350
Masculino
Idade : 31
Data de inscrição : 29/07/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: Problemas Bi xenon

Mensagem  jfvf87 em Qui 09 Ago 2012, 18:35

Gigikoln3 escreveu:OK...

Mesmo assim quando ligo a mota já a pus a 3000 rpm e 2000 rpm e népia mas vou medir a voltagem a ver o que dá...

Obrigado...

O problema é que quem te ajudou a montar isso não percebe nada Xenonisses Twisted Evil . Para mim também só faz sentido ser o que Paulao referiu. Também sugeri instalar-se um condensador para ajudar no arranque, semelhante ao sistema que o Cou já publicou aqui no forum.
Ricardo outra alternativa passa por ligares uns cabos ao teu super 5 sempre que ligares o xenon .

Abraço
Faustino


=================================================================================================================


CDI p/600 75€, Kit Rolamentos da direcção 35€, pastilhas frente TA650 9€(1 jogo), Filtro de ar papel TA650 26€

avatar
Cou
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1085
Masculino
Idade : 45
Data de inscrição : 25/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V
Kms: 99xxx

Re: Problemas Bi xenon

Mensagem  Cou em Qui 09 Ago 2012, 20:25

Boas
Diz só uma coisa kit xenon slim ? se for ficas já a saber que é sinal que ja foi a vida lol! a lampada esta boa
Pela que sei e pela experiência tanto em motas como em carros os kits slim não prestam queimam todos pois não tem capacidade de dissipar o calor gerado scratch
eu também já tive um e aconteceu a mesma coisa.
Depois acabei por comprar um dos bigs de 55wts mas com a lâmpada de 35w e nunca mais tive problemas...
Os kits slim tem o triplicador de tensão em plástico por isso interferem nas motas, os kits ser slim tem o triplicador dentro e como esta tudo dentro da caixa metálica não existe interferência.
Tudo isto foi testado com um colega crânio em electrónica e com osciloscópio a meu pedido e na minha presença ou seja fiquei com as duvidas todas tiradas, vi que ao ligar a xenon a frio o pico não passa dos 4Amp por isso espero ter explicado da melhor forma.


=================================================================================================================

"Ser livre não é ter asas; é ter uma Honda Transalp!"
Escapadinha Penha da Rainha - Escapadinha Mesa dos Quatro Abades - Escapadinha até Aldeia ERMIDA - Escapadinha Miradouros Corno Bico- Escapadinha Pontes Rio Neiva  

Coutada
avatar
jfvf87
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1350
Masculino
Idade : 31
Data de inscrição : 29/07/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: Problemas Bi xenon

Mensagem  jfvf87 em Qui 09 Ago 2012, 21:13

Cou escreveu:Boas
Diz só uma coisa kit xenon slim ? se for ficas já a saber que é sinal que ja foi a vida lol! a lampada esta boa
Pela que sei e pela experiência tanto em motas como em carros os kits slim não prestam queimam todos pois não tem capacidade de dissipar o calor gerado scratch
eu também já tive um e aconteceu a mesma coisa.
Depois acabei por comprar um dos bigs de 55wts mas com a lâmpada de 35w e nunca mais tive problemas...
Os kits slim tem o triplicador de tensão em plástico por isso interferem nas motas, os kits ser slim tem o triplicador dentro e como esta tudo dentro da caixa metálica não existe interferência.
Tudo isto foi testado com um colega crânio em electrónica e com osciloscópio a meu pedido e na minha presença ou seja fiquei com as duvidas todas tiradas, vi que ao ligar a xenon a frio o pico não passa dos 4Amp por isso espero ter explicado da melhor forma.

Viva o forum cheers . Eu acho que o do Ricardo é slim porque é fino e tem uma caixa à parte com um autocolante "danger to life 35000 Volt" ou algo assim. Até fiquei um receoso de lá mexer Suspect . Acho que o metro de Lisboa trabalha com menos 20000 Volt, dai o receio...


=================================================================================================================


CDI p/600 75€, Kit Rolamentos da direcção 35€, pastilhas frente TA650 9€(1 jogo), Filtro de ar papel TA650 26€

avatar
Gigikoln3
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1153
Masculino
Idade : 39
Data de inscrição : 09/04/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600V
Kms: Já passou os 88888

Re: Problemas Bi xenon

Mensagem  Gigikoln3 em Qui 09 Ago 2012, 22:13

O meu pode ser SLIM mas trabalha bem....

É preciso é dar algumas bombadas e o gajo não vai abaixo... lol!


Agora lembrei-me haviam de ver o Faustino cheio de medo a mexer naquilo... lol! lol! lol! lol! lol! lol! lol! lol! lol! lol! lol!


=================================================================================================================

Já agora....

METAM O SR. DR. FAUSTINO A BULIR !!!!
avatar
Transouto
O Pai do Forum
O Pai do Forum

Número de Mensagens : 5386
Masculino
Idade : 42
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 650 V/2006 /Africa twin 2016
Kms: 32 000 km(+ 100 000km) /17 000km

Re: Problemas Bi xenon

Mensagem  Transouto em Qui 09 Ago 2012, 23:28

Eh pah, o meu também é slim e já funciona há muuuiito tempo....

V


=================================================================================================================

Transalp é Transalp e mai nada..

Conteúdo patrocinado

Re: Problemas Bi xenon

Mensagem  Conteúdo patrocinado


    Data/hora atual: Sab 19 Jan 2019, 06:04