Bem-vindo ao fórum das grandes máquinas.Boas transalpadas!

não pega

Compartilhe
avatar
Gonçalo Poço
3ª engrenada
3ª engrenada

Número de Mensagens : 310
Masculino
Idade : 42
Data de inscrição : 19/06/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650
Kms: 16000

não pega

Mensagem  Gonçalo Poço em Qui 18 Jul 2013, 22:41

Boas....
Após uma viagem de 1000 km no fim de semana, Lavei a mota na 2 feira. Hoje fui para a colocar a trabalhar e não pegou. Bateria tem..... No final da lavagem pegou.... Hummmmmm
Alguma dica ? Fuel está no inicio da reserva.
avatar
Cou
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1079
Masculino
Idade : 44
Data de inscrição : 25/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V
Kms: 99xxx

Re: não pega

Mensagem  Cou em Qui 18 Jul 2013, 23:05

Boas
Mete w40 no interruptor corte corrente e no sensor da embraiagem e também no resto


=================================================================================================================

"Ser livre não é ter asas; é ter uma Honda Transalp!"
Escapadinha Penha da Rainha - Escapadinha Mesa dos Quatro Abades - Escapadinha até Aldeia ERMIDA - Escapadinha Miradouros Corno Bico- Escapadinha Pontes Rio Neiva  

Coutada
avatar
Gonçalo Poço
3ª engrenada
3ª engrenada

Número de Mensagens : 310
Masculino
Idade : 42
Data de inscrição : 19/06/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650
Kms: 16000

pegar

Mensagem  Gonçalo Poço em Sex 19 Jul 2013, 11:18

Cou escreveu:Boas
Mete w40 no interruptor corte corrente e no sensor da embraiagem e também no resto


Sem desmontar o interruptor ?
onde é o sensor de embraiagem ?
avatar
Mr. Bakus
2º engrenada
2º engrenada

Número de Mensagens : 206
Masculino
Idade : 52
Data de inscrição : 07/07/2009

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero xl 1000
Kms:

Re: não pega

Mensagem  Mr. Bakus em Sex 19 Jul 2013, 13:49

Experimenta o sensor do descanço


=================================================================================================================

www.modelo22.no.sapo.pt
avatar
Gonçalo Poço
3ª engrenada
3ª engrenada

Número de Mensagens : 310
Masculino
Idade : 42
Data de inscrição : 19/06/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650
Kms: 16000

Re: não pega

Mensagem  Gonçalo Poço em Sex 19 Jul 2013, 14:01

Mr. Bakus escreveu:Experimenta o sensor do descanço

ja experimentei.... o mecanico veio buscar a mota, nao chega corrente ás velas.....
estranho, estava a funcionar impecavel...
a ver se durante a tarde tenho novidades .
avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2850
Masculino
Idade : 42
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: não pega

Mensagem  miguel almeida em Sex 19 Jul 2013, 18:21

A minha as vezes nao pega. Faço reset ao hiss e passa-lhe. Mas acho que a tua nao gasta disso.....
avatar
Gonçalo Poço
3ª engrenada
3ª engrenada

Número de Mensagens : 310
Masculino
Idade : 42
Data de inscrição : 19/06/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650
Kms: 16000

pega

Mensagem  Gonçalo Poço em Sab 20 Jul 2013, 10:54

miguel almeida escreveu:A minha as vezes nao pega. Faço reset ao hiss e passa-lhe. Mas acho que a tua nao gasta disso.....

Boas...
nao chega corrente às velas....

avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2850
Masculino
Idade : 42
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: não pega

Mensagem  miguel almeida em Sab 20 Jul 2013, 12:41

Talvez as bobines. .. Seca a bem !

Conteúdo patrocinado

Re: não pega

Mensagem  Conteúdo patrocinado


    Data/hora atual: Sab 18 Ago 2018, 11:51