Bem-vindo ao fórum das grandes máquinas.Boas transalpadas!

Motor pára quando engrena 1ª velocidade

Compartilhe

jlmestre
Mota ligada
Mota ligada

Número de Mensagens : 1
Masculino
Idade : 46
Data de inscrição : 17/09/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Motor pára quando engrena 1ª velocidade

Mensagem  jlmestre em Qua 04 Set 2013, 10:16

Bom dia transalpianos

Venho aqui pedir a vossa ajuda porque andei a pesquisar no fórum e não encontrei nenhum tópico sobre este tema.

A minha transalp esteve algum tempo parada e agora que a ressuscitei para ir dar umas voltas deparei-me com um problema que espero possam ajudar na sua resolução.

Quando ponho a moto a trabalhar esta funciona sem problemas mas quando engreno a primeira velocidade o motor vai abaixo mesmo com a embraiagem a fundo e dando-lhe gás.

Sabem o que poderá ser? Será do filtro de ar?

Obrigado desde já pelos vossos comentários.
avatar
Mr. Bakus
2º engrenada
2º engrenada

Número de Mensagens : 206
Masculino
Idade : 51
Data de inscrição : 07/07/2009

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero xl 1000
Kms:

Re: Motor pára quando engrena 1ª velocidade

Mensagem  Mr. Bakus em Qua 04 Set 2013, 11:18

contacto do descanso


=================================================================================================================

www.modelo22.no.sapo.pt
avatar
jfvf87
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1350
Masculino
Idade : 30
Data de inscrição : 29/07/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: Motor pára quando engrena 1ª velocidade

Mensagem  jfvf87 em Qua 04 Set 2013, 12:09

Viva

Excelente descrição dos sintomas!
Quando ao diagnóstico muito provavelmente está relacionado com o Mr. Bakus disse. Se for uma TA 600 deve aparecer uma luz amarela mesmo com o descanso lateral subido.

Cumprimentos
Faustino


=================================================================================================================


CDI p/600 75€, Kit Rolamentos da direcção 35€, pastilhas frente TA650 9€(1 jogo), Filtro de ar papel TA650 26€

avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8269
Masculino
Idade : 44
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: Motor pára quando engrena 1ª velocidade

Mensagem  TrAnsAlper em Ter 10 Set 2013, 16:56

Mr. Bakus escreveu:contacto do descanso
Também apontava para isso até porque já vi um problema semelhante...


jmestre, já agora passa também pelas apresentações e fala-nos um pouco mais de ti.


Um abraço e boas transalpadas


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"
avatar
adelinoaraujo
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1533
Masculino
Idade : 45
Data de inscrição : 03/01/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V 2001
Kms: 30 mile!

Re: Motor pára quando engrena 1ª velocidade

Mensagem  adelinoaraujo em Ter 10 Set 2013, 17:04

TrAnsAlper escreveu:
Mr. Bakus escreveu:contacto do descanso
Também apontava para isso até porque já vi um problema semelhante...


jmestre, já agora passa também pelas apresentações e fala-nos um pouco mais de ti.


Um abraço e boas transalpadas
Que pu** de SPAM que tu fazes Trans!!!!!!! Um gajo tá aqui, vê 1 ou 2 mensagens aqui e ali... e agora... refresh! 290 mensagens respondidas por quem?

SPAM!!!!!


=================================================================================================================

//* A minha Transalp é da colheita de 2001 * Este modelo faz kms parada e prefere andar à chuva. Feitios...
avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8269
Masculino
Idade : 44
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: Motor pára quando engrena 1ª velocidade

Mensagem  TrAnsAlper em Ter 10 Set 2013, 17:06

Laughing Laughing Laughing Laughing Laughing Laughing Laughing 


 ...on me!


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"

Conteúdo patrocinado

Re: Motor pára quando engrena 1ª velocidade

Mensagem  Conteúdo patrocinado


    Data/hora atual: Sex 24 Nov 2017, 14:47