Bem-vindo ao fórum das grandes máquinas.Boas transalpadas! - TransMondego 2017 - 29 e 30 julho- Vais faltar?!!!!

TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Compartilhe

Mário Albuquerque
Mota ligada
Mota ligada

Número de Mensagens : 2
Masculino
Idade : 55
Data de inscrição : 12/03/2012

Fica prometido.

Mensagem  Mário Albuquerque em Ter 13 Mar 2012, 23:56

Peço desculpa desde já mas prometo fazer as apresentações como deve ser. Terei é que as fazer com tempo aos fins-de-semana pois o trabalho não me deixa muitas folgas de tempo durante a semana. Abraço ao pessoal.

Mário
avatar
Transouto
O Pai do Forum
O Pai do Forum

Número de Mensagens : 5385
Masculino
Idade : 40
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 650 V/2006 /Africa twin 2016
Kms: 32 000 km(+ 100 000km) /17 000km

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  Transouto em Qua 14 Mar 2012, 15:37

combinado Mário....

V


=================================================================================================================

Transalp é Transalp e mai nada..
avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8258
Masculino
Idade : 44
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  TrAnsAlper em Qua 21 Mar 2012, 23:23

É isso; Mário.Ficamos então a aguardar novidades tuas.Wink

Um abraço e boas transalpadas.


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"

hermosilha
Mota ligada
Mota ligada

Número de Mensagens : 17
Masculino
Idade : 36
Data de inscrição : 07/05/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL600V Transalp/ 1993
Kms: +/- 50000 (penso eu)

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  hermosilha em Qua 09 Maio 2012, 18:29

Boas pessoal,

Eu safei-me de boa. A minha Transalp tinha os mesmos sintomas, mas bastou limpar as fichas dos CDI's e ficou impecavel. Ás vezes corre bem, lol
avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8258
Masculino
Idade : 44
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  TrAnsAlper em Qui 10 Maio 2012, 08:32

hermosilha escreveu:Boas pessoal,

Eu safei-me de boa. A minha Transalp tinha os mesmos sintomas, mas bastou limpar as fichas dos CDI's e ficou impecavel. Ás vezes corre bem, lol

Mas não te safas de passar pelas apresentações aqui do fórum.Razz Dá lá um salto e fala-nos um pouco mais de ti. É lá que recebes as boas vindas da praxe.Wink

Um abraço e boas transalpadas


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"
avatar
dijm
5ª a Fundo
5ª a Fundo

Número de Mensagens : 927
Masculino
Idade : 38
Data de inscrição : 28/11/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: TA 6 centos
Kms: alguns mils

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  dijm em Qui 10 Maio 2012, 10:09

Nem sequer lhe deste tempo de ele se justificar porque não se apresentou antes foi logo bbbbimba...o homem chegou visivelmente extasiado pelo acontecimento, manda vir a minizita e deixa estar as fichas quietas não vas cortar os fios.
Muito boa ideia da limpeza, a malta ja esta a espera de conhecer o teu abbbião.

Cumprmentos
dijm=José Grilo, José Gonçalves + cabritinha
avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8258
Masculino
Idade : 44
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  TrAnsAlper em Sex 11 Maio 2012, 11:09

Eu sou assim!Very Happy Razz



Um abraço e boas transalpadas


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"
avatar
jfvf87
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1348
Masculino
Idade : 30
Data de inscrição : 29/07/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  jfvf87 em Sex 01 Fev 2013, 02:46

Tive problemas com os CDI's na viagem da caldeirada em Peniche. Quando cheguei à oficina atirei-me às bricolages com as soldaduras. Comprei um novo que acabei por nunca montar porque estes aguentaram até há bem pouco tempo. Confirmada a falha com a falta de potência e com o conta-rotações inanimado.
Já andava prevenido com o novo CDI guardado na mota mas hoje ao sair de casa após 500 metros a Ta começou a falhar. Convencido que um dos dois cdi me ia levar a Lisboa insisti no mesmo sentido com a certeza que não passaria dos 80Km por hora e para meu espanto falharam os dois. Encostado na berma chamei mais uma vez pelo motor de arranque e parecia que estava tudo resolvido. Uns metros à frente volta a parar completamente. Dois CDI's a falharem ao mesmo tempo??no mínimo era estranho. O cenário não estava bonito e ao ritmo do avanço não ia chegar a horas a Lisboa. Comecei por ver os fusíveis e tudo impecável. Chamei novamente pelo motor de arranque e outra meia dúzia de metros já sem alternativa montei o novo CDI. Motor de arranque e mais uns metros a falhar novamente. OK estava decidido que não era o meu dia e escusava de fazer qualquer aposta no euro-milhões.
Não sei se era de ter acordado há pouco tempo mas depois de ter pensado em empurrar a mota para casa e apanhar o comboio demorei a chegar à brilhante conclusão que a TA não é só CDI's, também existe a gasolina. Depois da rápida e prática operação de apontar a torneira para a reserva não demorei muito a chegar a destino.

O novo CDI tem uma prestação espectacular, a embraiagem dá coices dos discos quererem patinar, também notei que chega com muito mais alma aos 150Km/h. Alguém que tenha mandado reparar também notou isso? Consumos também devem melhorar.

Cumprimentos
Faustino



=================================================================================================================


CDI p/600 75€, Kit Rolamentos da direcção 35€, pastilhas frente TA650 9€(1 jogo), Filtro de ar papel TA650 26€

avatar
adelinoaraujo
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1533
Masculino
Idade : 45
Data de inscrição : 03/01/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V 2001
Kms: 30 mile!

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  adelinoaraujo em Sex 01 Fev 2013, 06:18

jfvf87 escreveu:Tive problemas com os CDI's na viagem da caldeirada em Peniche. Quando cheguei à oficina atirei-me às bricolages com as soldaduras. Comprei um novo que acabei por nunca montar porque estes aguentaram até há bem pouco tempo. Confirmada a falha com a falta de potência e com o conta-rotações inanimado.
Já andava prevenido com o novo CDI guardado na mota mas hoje ao sair de casa após 500 metros a Ta começou a falhar. Convencido que um dos dois cdi me ia levar a Lisboa insisti no mesmo sentido com a certeza que não passaria dos 80Km por hora e para meu espanto falharam os dois. Encostado na berma chamei mais uma vez pelo motor de arranque e parecia que estava tudo resolvido. Uns metros à frente volta a parar completamente. Dois CDI's a falharem ao mesmo tempo??no mínimo era estranho. O cenário não estava bonito e ao ritmo do avanço não ia chegar a horas a Lisboa. Comecei por ver os fusíveis e tudo impecável. Chamei novamente pelo motor de arranque e outra meia dúzia de metros já sem alternativa montei o novo CDI. Motor de arranque e mais uns metros a falhar novamente. OK estava decidido que não era o meu dia e escusava de fazer qualquer aposta no euro-milhões.
Não sei se era de ter acordado há pouco tempo mas depois de ter pensado em empurrar a mota para casa e apanhar o comboio demorei a chegar à brilhante conclusão que a TA não é só CDI's, também existe a gasolina. Depois da rápida e prática operação de apontar a torneira para a reserva não demorei muito a chegar a destino.

O novo CDI tem uma prestação espectacular, a embraiagem dá coices dos discos quererem patinar, também notei que chega com muito mais alma aos 150Km/h. Alguém que tenha mandado reparar também notou isso? Consumos também devem melhorar.

Cumprimentos
Faustino


Gsolin? Quê? Gasoil? Desculpa mas não percebi, disseste gasolina? Não sou grande técnico de motas mas já agora podias explicar o que é isso. E se isso é necessário, onde será melhor comprar?


=================================================================================================================

//* A minha Transalp é da colheita de 2001 * Este modelo faz kms parada e prefere andar à chuva. Feitios...
avatar
DRAKER
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1245
Masculino
Idade : 41
Data de inscrição : 04/09/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 2000
Kms: 24000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  DRAKER em Sex 01 Fev 2013, 11:04

jfvf87 escreveu:

O novo CDI tem uma prestação espectacular, a embraiagem dá coices dos discos quererem patinar, também notei que chega com muito mais alma aos 150Km/h. Alguém que tenha mandado reparar também notou isso? Consumos também devem melhorar.

Cumprimentos
Faustino


Esta visto que as TA´s AZUIS de farol quadrado, sao endiabradas

A minha quando me meto com ela, tambem a embraiagem dá coices dos discos quererem patinar... Parece que tem diabo!

p.s:
acho que a minha embraiagem não vai aguentar mais 3000Km
avatar
Gigikoln3
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1153
Masculino
Idade : 38
Data de inscrição : 09/04/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600V
Kms: Já passou os 88888

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  Gigikoln3 em Sex 01 Fev 2013, 12:25

Sera que as endiabradas caixas negras das nossas TA'S conteem informacao das asneiras que fazemos ?

Eu ando tentado a abrir uma para fazer o download !! bom


=================================================================================================================

Já agora....

METAM O SR. DR. FAUSTINO A BULIR !!!!
avatar
PedroR
4ª engrenada
4ª engrenada

Número de Mensagens : 467
Masculino
Idade : 31
Data de inscrição : 09/09/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL 700 VA 2008
Kms: 30.000 > 40.000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  PedroR em Sex 01 Fev 2013, 13:13

jfvf87 escreveu:

O novo CDI tem uma prestação espectacular, a embraiagem dá coices dos discos quererem patinar, também notei que chega com muito mais alma aos 150Km/h. Alguém que tenha mandado reparar também notou isso? Consumos também devem melhorar.

Cumprimentos
Faustino


fizest uma repro aos CDI's???
avatar
drt
2º engrenada
2º engrenada

Número de Mensagens : 267
Masculino
Idade : 37
Data de inscrição : 16/05/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL650V / 2000
Kms: 15000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  drt em Sex 01 Fev 2013, 15:05

PedroR escreveu:
jfvf87 escreveu:

O novo CDI tem uma prestação espectacular, a embraiagem dá coices dos discos quererem patinar, também notei que chega com muito mais alma aos 150Km/h. Alguém que tenha mandado reparar também notou isso? Consumos também devem melhorar.

Cumprimentos
Faustino


fizest uma repro aos CDI's???

Acho que estão a misturar umas coisitas.

A do jfvf87 / Faustino é uma 600, não é?
Pelo que vi na net, é uma CDI analógica, portanto, não é programável / chipavel.
Claro que uma CDI velha pode já não estar nas melhores condições e afectar o desempenho.

A tua PedroR é uma 700, não é?
Das 650 e das 700 ainda não encontrei esquemas dos CDIs na net.
Mas quase que aposto que serão CDIs digitais com microprocessador / microcontrolador (principalmente a 700).
Essas sim, já devem ser programáveis / chipaveis.

Só para referencia, o único circuito integrado que os CDIs das 600 lá têm dentro é um tal Fujitsu MB4213, que dizem que é equivalente ao KIA6988P duma tal KEC.
http://www.datasheetcatalog.org/datasheet/kec/KIA6988P.pdf


=================================================================================================================

Duarte
avatar
jfvf87
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1348
Masculino
Idade : 30
Data de inscrição : 29/07/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  jfvf87 em Sex 01 Fev 2013, 15:30

drt escreveu:
PedroR escreveu:
jfvf87 escreveu:

O novo CDI tem uma prestação espectacular, a embraiagem dá coices dos discos quererem patinar, também notei que chega com muito mais alma aos 150Km/h. Alguém que tenha mandado reparar também notou isso? Consumos também devem melhorar.

Cumprimentos
Faustino


fizest uma repro aos CDI's???

Acho que estão a misturar umas coisitas.

A do jfvf87 / Faustino é uma 600, não é?
Pelo que vi na net, é uma CDI analógica, portanto, não é programável / chipavel.
Claro que uma CDI velha pode já não estar nas melhores condições e afectar o desempenho.

A tua PedroR é uma 700, não é?
Das 650 e das 700 ainda não encontrei esquemas dos CDIs na net.
Mas quase que aposto que serão CDIs digitais com microprocessador / microcontrolador (principalmente a 700).
Essas sim, já devem ser programáveis / chipaveis.

Só para referencia, o único circuito integrado que os CDIs das 600 lá têm dentro é um tal Fujitsu MB4213, que dizem que é equivalente ao KIA6988P duma tal KEC.
http://www.datasheetcatalog.org/datasheet/kec/KIA6988P.pdf

simplesmente montei um novo mas mesmo antes de começarem a estarem a dar problemas não me lembro de sentir este power. Hoje deu 170, acho que nunca tinha dado. Vou comprar outro CDI igual para ver se o motor morre aos 200 Laughing . Estes velhos definitivamente já não estavam a 100% mas esta diferença deve ter alguma relação com o avanço da faísca e se for isso terá que ver com o chip instalado neste CDI .

DRT e chipar ou reprogramar uma 700 será difícil? Vale a pena abrir outro tópico?

Cumprimentos
Faustino


=================================================================================================================


CDI p/600 75€, Kit Rolamentos da direcção 35€, pastilhas frente TA650 9€(1 jogo), Filtro de ar papel TA650 26€

avatar
Gigikoln3
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1153
Masculino
Idade : 38
Data de inscrição : 09/04/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600V
Kms: Já passou os 88888

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  Gigikoln3 em Sex 01 Fev 2013, 15:56

Faustino anda ai muito menino (Fabiao) ancioso que abras um topico para chipar a 700... eheheheh


=================================================================================================================

Já agora....

METAM O SR. DR. FAUSTINO A BULIR !!!!
avatar
jfvf87
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1348
Masculino
Idade : 30
Data de inscrição : 29/07/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  jfvf87 em Sex 01 Fev 2013, 16:33

Gigikoln3 escreveu:Faustino anda ai muito menino (Fabiao) ancioso que abras um topico para chipar a 700... eheheheh

Mesmo na muche !!


=================================================================================================================


CDI p/600 75€, Kit Rolamentos da direcção 35€, pastilhas frente TA650 9€(1 jogo), Filtro de ar papel TA650 26€

avatar
drt
2º engrenada
2º engrenada

Número de Mensagens : 267
Masculino
Idade : 37
Data de inscrição : 16/05/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL650V / 2000
Kms: 15000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  drt em Sab 02 Fev 2013, 00:56

jfvf87 escreveu:
DRT e chipar ou reprogramar uma 700 será difícil? Vale a pena abrir outro tópico?

Cumprimentos
Faustino

De chipanços não percebo grande coisa (para não dizer nada mesmo).
Só dei os meus cinco tostões de conversa porque é exactamente a desenvolver equipamentos electrónicos que ganho a vida, além de ser também um hobby...

Só por curiosidade, pelo que vi dos esquemas dos CDIs originais das 600, desenvolver um equivalente, mas digital e programável, não seria nada de transcendental.
Por exemplo, para automóveis, existe já á muito tempo um sistema electrónico de injecção, ignição e controlo de ar que tem toda a informação disponível na net e é usado para conversões DIY.
http://en.wikipedia.org/wiki/MegaSquirt
http://www.megasquirt.info/

Converter uma 600 ou 650, isso seria sem dúvida um projecto interessante!


=================================================================================================================

Duarte
avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2776
Masculino
Idade : 41
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  miguel almeida em Sab 02 Fev 2013, 18:51

Ca para mim vou lhe por o motor da XX.......
avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2776
Masculino
Idade : 41
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  miguel almeida em Sab 02 Fev 2013, 18:52

Eu não digo ?! 500 messages ! Acabei de meter quinta.........
avatar
abrpinto
5ª engrenada
5ª engrenada

Número de Mensagens : 539
Masculino
Idade : 35
Data de inscrição : 31/10/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: 1997 Transalp + CB 250 Carroça Brutal 2
Kms: Passa dos 50000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  abrpinto em Sab 02 Fev 2013, 20:54

miguel almeida escreveu:Eu não digo ?! 500 messages ! Acabei de meter quinta.........

E eu a meter 3ª Laughing


=================================================================================================================

Abraço,Pedro Pinto
V.N.Gaia
avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2776
Masculino
Idade : 41
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  miguel almeida em Dom 03 Fev 2013, 11:19

Tem cuidade pedro, não foi em 3ª que partistes o motor aquela coisa verde ?
avatar
abrpinto
5ª engrenada
5ª engrenada

Número de Mensagens : 539
Masculino
Idade : 35
Data de inscrição : 31/10/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: 1997 Transalp + CB 250 Carroça Brutal 2
Kms: Passa dos 50000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  abrpinto em Dom 03 Fev 2013, 11:27

miguel almeida escreveu:Tem cuidade pedro, não foi em 3ª que partistes o motor aquela coisa verde ?

Foi mesmo Embarassed
Laughing


=================================================================================================================

Abraço,Pedro Pinto
V.N.Gaia
avatar
PedroR
4ª engrenada
4ª engrenada

Número de Mensagens : 467
Masculino
Idade : 31
Data de inscrição : 09/09/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL 700 VA 2008
Kms: 30.000 > 40.000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  PedroR em Dom 03 Fev 2013, 15:28

Off-topic:

Ai é para fazer um pico, a ver quem as mete mais depressa???

Depois vem o sr. transalper e espeta-nos umas reduções à maluca!
avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2776
Masculino
Idade : 41
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  miguel almeida em Dom 03 Fev 2013, 22:30

Nao Pedro R foi so um aparte....... Embarassed
avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2776
Masculino
Idade : 41
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  miguel almeida em Dom 03 Fev 2013, 22:31

Quando fiz o topico das variantes das ta´s com as cores conhecidas, se tivesse postado uma a uma ja tinha dado a volta ao conta quilometros......

Conteúdo patrocinado

Re: TA deixou-me apeado!!! Em pleno andamento perdeu a força!CDI?

Mensagem  Conteúdo patrocinado


    Data/hora atual: Qua 28 Jun 2017, 17:23