Parece que se desliga no corta corrente.  1286630276 Bem-vindo ao Fórum das grandes máquinas! Parece que se desliga no corta corrente.  2438059070

Parece que se desliga no corta corrente.

Rui Reis
Rui Reis
Mota ligada
Mota ligada

Número de Mensagens : 11
Masculino
Idade : 46
Data de inscrição : 01/04/2014

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL600V- -- XRV750V
Kms: 38000

Parece que se desliga no corta corrente.  Empty Parece que se desliga no corta corrente.

Mensagem  Rui Reis em Seg 05 Maio 2014, 23:19

Boa noite pesoal, sou novo aqui no forum , ja fiz a minha apresentação, e venho aqui expor um problema na minha TA de 97.
Apos uma aceleração para altos regimes, e mantendo a por exemplo as 7000 rpm a moto apos segundos tem um comportamento como se eu a desliga-seno corta corrente, depois baixo a rpm e ela volta ao normal. Em viagem se não passar dos 120/ 140 tem um comportamento normal , problema é se for em auto estrada e ultrapassar um veículo acima dos 140/150fico a meio da mesma pois parece ate falta de gasolina, ou falta de faisca em ambos os cilindros. O conta rotações vai perdendo a rotação conforme vai baixando a velocidade. Ajudas, e obrigado.
miguel almeida
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2885
Masculino
Idade : 43
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Parece que se desliga no corta corrente.  Empty Re: Parece que se desliga no corta corrente.

Mensagem  miguel almeida em Ter 06 Maio 2014, 00:07

Boas ou os cdi´s estao a dar o berro, problema usual ou entao tens o tubo da gota atracado e nao lhe serve sumo que chegue....
ate ja !
Rui Reis
Rui Reis
Mota ligada
Mota ligada

Número de Mensagens : 11
Masculino
Idade : 46
Data de inscrição : 01/04/2014

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL600V- -- XRV750V
Kms: 38000

Parece que se desliga no corta corrente.  Empty Re: Parece que se desliga no corta corrente.

Mensagem  Rui Reis em Ter 06 Maio 2014, 00:23

miguel almeida escreveu:Boas ou os cdi´s estao a dar o berro, problema usual ou entao tens o tubo da gota atracado e nao lhe serve sumo que chegue....
ate ja !

Só tem um cdi !
avatar
danielsilva
Mota ligada
Mota ligada

Número de Mensagens : 18
Masculino
Idade : 32
Data de inscrição : 31/03/2014

Parece que se desliga no corta corrente.  Empty Re: Parece que se desliga no corta corrente.

Mensagem  danielsilva em Ter 06 Maio 2014, 09:03

boas, a minha estava igual e o problema era nos carburadores, uma ida ao mecanico que os desmontou e limpou e ficou novo.
Abraço
miguel almeida
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2885
Masculino
Idade : 43
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Parece que se desliga no corta corrente.  Empty Re: Parece que se desliga no corta corrente.

Mensagem  miguel almeida em Ter 06 Maio 2014, 23:49

So tem um e depois nao avaria? ehehhe
Ja tive um problema semelhante e era falta de gota.......
Rui Reis
Rui Reis
Mota ligada
Mota ligada

Número de Mensagens : 11
Masculino
Idade : 46
Data de inscrição : 01/04/2014

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL600V- -- XRV750V
Kms: 38000

Parece que se desliga no corta corrente.  Empty Re: Parece que se desliga no corta corrente.

Mensagem  Rui Reis em Ter 06 Maio 2014, 23:54

miguel almeida escreveu:So tem um e depois nao avaria? ehehhe
Ja tive um problema semelhante e era falta de gota.......
Boas, acabei de desmontar a torneira, e a membrana de vácuo esta danificada, entretanto entupi o tubo de vácuo e fui experimentar Wink ficou fixe.
Agora não sei se existe algum problema em ficar assim ?!
miguel almeida
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2885
Masculino
Idade : 43
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Parece que se desliga no corta corrente.  Empty Re: Parece que se desliga no corta corrente.

Mensagem  miguel almeida em Qua 07 Maio 2014, 22:34

Sim ha problema
Na minha fizeram o mesmo e depois chegava ao 160 e cafuffff ia a baixo por falta de gota....... aconteceu tambem devagar. Desligou.se. Tentamos varias vezes e nada. Abrimos o deposito e pegou logo. Conclusão o tubo de vacuo tem serventia. Pensa assim, e como um ovo. Se fizeres um buraco o que esta la dentro nao sai. Se fizeres outro do outro lado ves que começa a sair. Aqui é parecido,,,,,

Conteúdo patrocinado

Parece que se desliga no corta corrente.  Empty Re: Parece que se desliga no corta corrente.

Mensagem  Conteúdo patrocinado


    Data/hora atual: Sab 20 Jul 2019, 11:17