Bem-vindo ao fórum das grandes máquinas.Boas transalpadas!

Motor a falhar

Compartilhe
avatar
macgs99
Mota ligada
Mota ligada

Número de Mensagens : 96
Masculino
Idade : 47
Data de inscrição : 22/09/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms: 60000

Motor a falhar

Mensagem  macgs99 em Qui 08 Maio 2014, 08:52

Pessoal já alguém teve o seguinte problema? Na minha XL 600 V, ultimamente têm acontecido ela pegar a funcionar a apenas 1 cilindro. No entanto após andar 1 ou 2 km, desligo a mota e espero 1 ou 2 minutos e ela fica a funcionar na perfeição.
Que será?
avatar
RainMaker
Moderador
Moderador

Número de Mensagens : 1739
Masculino
Idade : 39
Data de inscrição : 13/02/2008

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL650V RD10
Kms: 60.000

Re: Motor a falhar

Mensagem  RainMaker em Qui 08 Maio 2014, 13:34

CDI ?

Cabo de velas ?

Aposto num problema no CDI...


=================================================================================================================

Voltinha por Portugal Setembro 2010

Italy Calling 2009

http://italycalling.blogspot.com/
avatar
macgs99
Mota ligada
Mota ligada

Número de Mensagens : 96
Masculino
Idade : 47
Data de inscrição : 22/09/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms: 60000

Re: Motor a falhar

Mensagem  macgs99 em Qui 08 Maio 2014, 15:26

RainMaker escreveu:CDI ?

Cabo de velas ?

Aposto num problema no CDI...
O meu mecânico esteve a fazer um breve diagnostico e falou-me que talvez fosse o CDI. Pelo que me disse é o calcanhar de Aquiles das Transalp.
avatar
macgs99
Mota ligada
Mota ligada

Número de Mensagens : 96
Masculino
Idade : 47
Data de inscrição : 22/09/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms: 60000

Re: Motor a falhar

Mensagem  macgs99 em Qui 08 Maio 2014, 20:40

A Transalp usa um CDI para cada cilindro ou um para os 2?
avatar
Jardel
3ª engrenada
3ª engrenada

Número de Mensagens : 360
Masculino
Idade : 40
Data de inscrição : 08/03/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: TA700/2009
Kms: 43000

Re: Motor a falhar

Mensagem  Jardel em Qui 08 Maio 2014, 21:30

até 93 usam 2 CDI, de 94 para a frente apenas um.

Já reparaste se o conta rotações funciona quando tem essas falhas???

avatar
macgs99
Mota ligada
Mota ligada

Número de Mensagens : 96
Masculino
Idade : 47
Data de inscrição : 22/09/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms: 60000

Re: Motor a falhar

Mensagem  macgs99 em Qui 08 Maio 2014, 21:35

Jardel escreveu:até 93 usam 2 CDI, de 94 para a frente apenas um.

Já reparaste se o conta rotações funciona quando tem essas falhas???

A minha é de 1995, e sim o conta rotações funciona perfeitamente.
avatar
Jardel
3ª engrenada
3ª engrenada

Número de Mensagens : 360
Masculino
Idade : 40
Data de inscrição : 08/03/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: TA700/2009
Kms: 43000

Re: Motor a falhar

Mensagem  Jardel em Qui 08 Maio 2014, 21:46

se é de 95 não me parece que o problema seja do CDI... mas nunca se sabe.

O ideal era arranjares algum emprestado e verificares se continuam as falhas
avatar
luis.m.antonio
1ª engrenada
1ª engrenada

Número de Mensagens : 106
Masculino
Idade : 51
Data de inscrição : 13/08/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL600V (PD06)
Kms:

Re: Motor a falhar

Mensagem  luis.m.antonio em Dom 11 Maio 2014, 00:06

Jardel escreveu:até 93 usam 2 CDI, de 94 para a frente apenas um.

Já reparaste se o conta rotações funciona quando tem essas falhas???



TODAS as XL600V têm 2 CDI !

Se o conta rotaçoes não falha retira o banco e  os CDI estão por baixo da posição do condutor.
Desliga as fichas e troca os ditos de posição e religa as fichas agora em CDI's trocados.
Se quando trabalha irregular o conta rotações falha, esta comprovado que é um CDI.

Verifica se o suporte em borracha dos CDI os coloca na posição vertical (muito provavel dado o ano/modelo) se isso acontecer compra o modelo que saiu a seguir para resolver esse problema e onde os CDI's já ficam deitados (barato em relação ao preço dos CDI, 0 meu penso que rondou 17€). Esta foi a solução da Honda para resolvel este defeito de concepção inicial e que afectava grandemente os CDI's das TA.

ab
avatar
macgs99
Mota ligada
Mota ligada

Número de Mensagens : 96
Masculino
Idade : 47
Data de inscrição : 22/09/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 600 V
Kms: 60000

Re: Motor a falhar

Mensagem  macgs99 em Sab 05 Jul 2014, 08:02

luis.m.antonio escreveu:
Jardel escreveu:até 93 usam 2 CDI, de 94 para a frente apenas um.

Já reparaste se o conta rotações funciona quando tem essas falhas???



TODAS as XL600V têm 2 CDI !

Se o conta rotaçoes não falha retira o banco e  os CDI estão por baixo da posição do condutor.
Desliga as fichas e troca os ditos de posição e religa as fichas agora em CDI's trocados.
Se quando trabalha irregular o conta rotações falha, esta comprovado que é um CDI.

Verifica se o suporte em borracha dos CDI os coloca na posição vertical (muito provavel dado o ano/modelo) se isso acontecer compra o modelo que saiu a seguir para resolver esse problema e onde os CDI's já ficam deitados (barato em relação ao preço dos CDI, 0 meu penso que rondou 17€). Esta foi a solução da Honda para resolvel este defeito de concepção inicial e que afectava grandemente os CDI's das TA.

ab
Troquei os CDI's de posição e realmente o conta rotações deixava de funcionar quando a moto falhava.
Visto ser um dos CDI's, tinha 3 hipóteses, ou comprava novo, usado, ou reparava. Quando estava a pensar o que fazer, o Serra mencionou que mandou reparar os dele. Deu-me o contacto de quem lhe reparou e decidi ligar-lhe.
É o Ricardo Nogueira e fez um serviço excelente, perfeito mesmo, acabei por reparar os 2 CDI's por 25€ cada. Recomendo vivamente. Quem quiser o contacto de Ricardo é só dizer. Tenho CDI's para mais uns anos...
avatar
DRAKER
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1245
Masculino
Idade : 42
Data de inscrição : 04/09/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 2000
Kms: 24000

Re: Motor a falhar

Mensagem  DRAKER em Sab 05 Jul 2014, 21:02

Companheiro ,

O Ricardo é o nosso reparador oficial dos CDIs .
Como os teus foram reparados por ele, estiveram em boas maus....  lol! 

Rui Aleixo
Mota ligada
Mota ligada

Número de Mensagens : 82
Masculino
Idade : 45
Data de inscrição : 06/08/2014

Re: Motor a falhar

Mensagem  Rui Aleixo em Qui 07 Ago 2014, 15:07

Boas a todos, ainda não fiz a minha devida apresentação, mas passo a fazer.
O meu nome é Rui Aleixo e no dia 17-7-2014 comprei uma Transalp XL600V de 1995...com kilometragem incerta porque não tem bicha de conta Kilometros embora marque 51.xxxKmts.

O trabalhar dela ao ralenti não é perfeito ...devido á idade...penso que uma limpeza aos carburadores seria algo que lhe iria fazer muito bem ...num entanto tenho medo de lha fazer e que ela fique ainda pior ...há um video no Youtube mas está em russo ou coisa do género.
Já vi outros vídeos de limpeza mas não são de Transalp , num entanto foram elucidativos de certos pormenores a ter em conta
Por isso se já alguém fez uma limpeza de carburadores de TA ,gostaria de saber é complicado ou não ???

Alguém me pode dizer oque é um/a CDI s.f.f. ?

Outra coisa... hoje ao chegar ao trabalho ela foi-se a baixo e depois não queria dár ao starter ...será que é alguém problema de motor de arranque ou bobine de chamada ?
Depois de a desengatar consegui pô-la a trabalhar...num entanto acho que o problema não é do sensor de ponto morto porque depois eu experimentei o starter com ela engatada em 1ª e com a manete de embraiagem apertada e ela pegou.

Esta é a minha 1ª mota e não tenho experiencia nenhuma nestas mecânicas motociclistas por isso devo ir importonar-vos mais vezes.

Obrigado por qualquer esclarecimento que me possam fazer e até logo.
avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2808
Masculino
Idade : 42
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: Motor a falhar

Mensagem  miguel almeida em Qui 07 Ago 2014, 22:13

Boas com esses sintomas podera ser mesmo o cdi.
O cdi é um componente electronico das moto uma centralina que atribui algumas funções. No teu modelo é normal avariarem ao fim de alguns anos. Sao duas cx pretas pequenas que se encontram deitadas de baixo do banco.
Ate ja !

Rui Aleixo
Mota ligada
Mota ligada

Número de Mensagens : 82
Masculino
Idade : 45
Data de inscrição : 06/08/2014

Re: Motor a falhar

Mensagem  Rui Aleixo em Qui 07 Ago 2014, 22:57

Quando cheguei a casa quando a desacelerei e ficou ao ralenti ,foi-se a baixo novamente, mas desta vez pegou bem logo de seguida ...voltei a desacelerar e foi a baixo outra vez.

Estive a afinar um pouco o carburador de modo a ficar um pouquinho mais acelerado...fui dar uma volta e quando desacelerava já não ia a baixo.

De qualquer modo amanhã vou dar -lhe uma vista de olhos mais aprofundada.

Aguardo por mais sugestão vossas

Obrigado e até breve

Rui Aleixo
Mota ligada
Mota ligada

Número de Mensagens : 82
Masculino
Idade : 45
Data de inscrição : 06/08/2014

Re: Motor a falhar

Mensagem  Rui Aleixo em Sex 08 Ago 2014, 13:15

Hoje de manhã estive de volta dela com um amigo meu que tem uma Suzuki bandit.
Desmontámos as carnagens tirámos o banco e soltámos o depósito para podermos ver as velas e ver um pouco o estado geral da mota ...assim acabámos por dár com o pisca frontal com um fio solto que foi raspado assim como o casquilho de suporte da lâmpada e com um pouco de decapante e solda ficou reparado na hora.

Quanto ás velas que o vendedor da mota disse serem novas ...e realmente são ,verificou-se que a do cilindro traseiro do lado esquerdo estava um pouco mal apertada e um pouquinho suja de oléo. As outras estavam boas ,mas havia uma que tinha a folga muito justa (deve ter batido em qualquer lado e não repararam)...ajustou-se a folga para a medida das outras e pronto.

Os radiadores parecem estar bastante bem para os seus 19 anos (se ainda forem os mesmos)

As tubagens também também estão com bom aspecto.

A bomba de agua também parece gozar de bom aspecto

As carnagens é que téem alguns apoios( pernos partidos)...oque é que vocês aconselham para a reparação das carnagens ???

Uma coisa que eu reparei é que os furos da carnagem frontal por onde passam os parafusos que vão fixar o vidro são quase do diametro da cabeça dos parafusos ...isto é normal ???




avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2808
Masculino
Idade : 42
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: Motor a falhar

Mensagem  miguel almeida em Sex 08 Ago 2014, 20:40

Sim é normal pois levam umas buchas em borracha com uma porca la dentro que ao apertar alarga a borracha e nao deixa sair o parafuso
avatar
Gigikoln3
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1153
Masculino
Idade : 38
Data de inscrição : 09/04/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp 600V
Kms: Já passou os 88888

Re: Motor a falhar

Mensagem  Gigikoln3 em Ter 12 Ago 2014, 19:33

macgs99 escreveu:
Troquei os CDI's de posição e realmente o conta rotações deixava de funcionar quando a moto falhava.
Visto ser um dos CDI's, tinha 3 hipóteses, ou comprava novo, usado, ou reparava. Quando estava a pensar o que fazer, o Serra mencionou que mandou reparar os dele. Deu-me o contacto de quem lhe reparou e decidi ligar-lhe.
É o Ricardo Nogueira e fez um serviço excelente, perfeito mesmo, acabei por reparar os 2 CDI's por 25€ cada. Recomendo vivamente. Quem quiser o contacto de Ricardo é só dizer. Tenho CDI's para mais uns anos...


Desde já os meus agradecimentos pelas palavras e também pelo apoio prestado...


=================================================================================================================

Já agora....

METAM O SR. DR. FAUSTINO A BULIR !!!!

Conteúdo patrocinado

Re: Motor a falhar

Mensagem  Conteúdo patrocinado


    Data/hora atual: Seg 20 Nov 2017, 11:36