Bem-vindo ao fórum das grandes máquinas.Boas transalpadas!

Avaria na minha Transalp!!!!

Compartilhe
avatar
alberto sousa
Mota ligada
Mota ligada

Número de Mensagens : 40
Masculino
Idade : 43
Data de inscrição : 12/10/2009

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL700ABS 2008
Kms: Acabadinha de passar os 20 000Km

Avaria na minha Transalp!!!!

Mensagem  alberto sousa em Dom 14 Dez 2014, 21:49

Viva pessoal!
Não sou muito de comentar aqui no forum, no entanto necessito da opinião de vocês pois das últimas vezes que tenho rolado na minha XL700, com 27500 km (aproximadamente), tenho notado que ao "relantim" não trabalha de forma regular, e por vezes ao acelarar a fundo (estando ao relantim e parada) a mesma vai-me abaixo, sendo que em andamento tambem já me fez o mesmo (motivo pelo qual tenho evitado acelarações bruscas e ultrapassagens).
por acaso ninguem terá ideia do que poderá ser?
Estou com ideia de a levar à oficina, no entanto só lá para Janeiro!
avatar
Cou
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1073
Masculino
Idade : 44
Data de inscrição : 25/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V
Kms: 99xxx

Re: Avaria na minha Transalp!!!!

Mensagem  Cou em Dom 14 Dez 2014, 22:11

Boas
Metes gasolina sempre no mesmo posto...
Vê o sensor de gazes no escape se está bem ligado ou se esta isolado


=================================================================================================================

"Ser livre não é ter asas; é ter uma Honda Transalp!"
Escapadinha Penha da Rainha - Escapadinha Mesa dos Quatro Abades - Escapadinha até Aldeia ERMIDA - Escapadinha Miradouros Corno Bico- Escapadinha Pontes Rio Neiva  

Coutada
avatar
PedroF
2º engrenada
2º engrenada

Número de Mensagens : 224
Masculino
Idade : 49
Data de inscrição : 13/10/2014

A Mota
Marca Mota: Honda
Modelo Mota/ano: TA 600 V/1999
Kms: 40k

Re: Avaria na minha Transalp!!!!

Mensagem  PedroF em Seg 15 Dez 2014, 09:39

Boas,

Verifica as cablagens se está tudo bem ligado. Limpa as fichas se necessário, principalmente se costumas andar muito à chuva, ou se lavas frequentemente a mota, com limpa contactos ou se não tiveres com Bala ou WD40.

As velas como estão, qts kms têm?


=================================================================================================================

PedroF
_______________________________________________

A vida é uma moto! Não tem marcha a trás.
avatar
alberto sousa
Mota ligada
Mota ligada

Número de Mensagens : 40
Masculino
Idade : 43
Data de inscrição : 12/10/2009

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL700ABS 2008
Kms: Acabadinha de passar os 20 000Km

Re: Avaria na minha Transalp!!!!

Mensagem  alberto sousa em Qua 17 Dez 2014, 00:13

relativamente ao sensor de gases, não sei como verificar! No entanto relativamente às velas, penso que não será pois quando a transalp leva com muita água (nas lavagens, pois à chuva nunca me aconteceu), por vezes fica a trabalhar de forma irregular sendo necessário deixar secar, no entanto não é o mesmo problema!
avatar
alberto sousa
Mota ligada
Mota ligada

Número de Mensagens : 40
Masculino
Idade : 43
Data de inscrição : 12/10/2009

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL700ABS 2008
Kms: Acabadinha de passar os 20 000Km

Re: Avaria na minha Transalp!!!!

Mensagem  alberto sousa em Qua 17 Dez 2014, 00:15

Relativamente aos abastecimentos, efectivamente abasteço sempre no mesmo local! (Intermarché)!
avatar
Cou
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1073
Masculino
Idade : 44
Data de inscrição : 25/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V
Kms: 99xxx

Re: Avaria na minha Transalp!!!!

Mensagem  Cou em Qua 17 Dez 2014, 19:29

Boas
Então abastece pelo menos duas vezes seguidas noutro posto sem ser marca branca para tirar as duvidas...
Eu falo isto porque aqui pela minha city tem uns postos que quando abasteço la a mota fica a dar rateres e falha ja testei varias vezes...


=================================================================================================================

"Ser livre não é ter asas; é ter uma Honda Transalp!"
Escapadinha Penha da Rainha - Escapadinha Mesa dos Quatro Abades - Escapadinha até Aldeia ERMIDA - Escapadinha Miradouros Corno Bico- Escapadinha Pontes Rio Neiva  

Coutada
avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8269
Masculino
Idade : 44
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: Avaria na minha Transalp!!!!

Mensagem  TrAnsAlper em Seg 22 Dez 2014, 19:05

Cou escreveu:Boas
Então abastece pelo menos duas vezes seguidas noutro posto sem ser marca branca para tirar as duvidas...
Eu falo isto porque aqui pela minha city tem uns postos que quando abasteço la a mota fica a dar rateres e falha ja testei varias vezes...

Era por aí que iria o meu conselho.Pela experiência idêntica.

Depois diz qualquer coisa.


Um abraço e boas transalpdas


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"
avatar
Transouto
O Pai do Forum
O Pai do Forum

Número de Mensagens : 5386
Masculino
Idade : 40
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 650 V/2006 /Africa twin 2016
Kms: 32 000 km(+ 100 000km) /17 000km

Re: Avaria na minha Transalp!!!!

Mensagem  Transouto em Seg 22 Dez 2014, 23:39

As 700 tiveram alguns stresses com os cachimbos, pondera também essa hipótese...

V


=================================================================================================================

Transalp é Transalp e mai nada..
avatar
Jardel
3ª engrenada
3ª engrenada

Número de Mensagens : 360
Masculino
Idade : 40
Data de inscrição : 08/03/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: TA700/2009
Kms: 43000

Re: Avaria na minha Transalp!!!!

Mensagem  Jardel em Ter 23 Dez 2014, 11:56

cá para mim é da gasolina... deve baralhar o sensor dos gases.

Nada como experimentar com outra gasolina para eliminar esta possível origem de avaria.

Se não for disso, poderá ser de muita coisa.
avatar
adelinoaraujo
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1533
Masculino
Idade : 45
Data de inscrição : 03/01/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V 2001
Kms: 30 mile!

Re: Avaria na minha Transalp!!!!

Mensagem  adelinoaraujo em Dom 18 Jan 2015, 23:01

Jardel escreveu:cá para mim é da gasolina... deve baralhar o sensor dos gases.

Nada como experimentar com outra gasolina para eliminar esta possível origem de avaria.

Se não for disso, poderá ser de muita coisa.

Eu nem devia dizer isto, porque já em tempos defendi a gasoil do Jumbo. Mas cá vai.

Tenho metido Galp no Continente Maia-Jardim. E principalmente na mota, porque o meu carro é gasolina também, tenho notado que gasto menos. Nada provado ainda, tudo em aberto mas o que é certo, é que pela segun da vez, chego aos 200 e tal kms com meio depósito. Ou seja, já devo ter uns 250 pelos menos lá e está a 1/4, e ainda falta a parte da reserva vermelha.

Os primeiros 150 kms foram um problema para mim, porque aquilo não saia do FULL e aos 100 começei a ficar preocupado, porque a avaria do sensor, parecia certinha. Depois mexeu-se... e tem vindo a descer devagar.

Não ando de forma diferente, continuo a fazer 50% via-norte de 100 a 120 e o resto de 50%, cidade pura, com todos os semáforos possíveis a vermelho. É principalmente nas horas de ponta no Porto que tenho andado mais.

Este depósito vai acabar um dia, não sei quando, mas quando acabar, aí vou fazer um teste a sério.


=================================================================================================================

//* A minha Transalp é da colheita de 2001 * Este modelo faz kms parada e prefere andar à chuva. Feitios...
avatar
PedroR
4ª engrenada
4ª engrenada

Número de Mensagens : 467
Masculino
Idade : 31
Data de inscrição : 09/09/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL 700 VA 2008
Kms: 30.000 > 40.000

Re: Avaria na minha Transalp!!!!

Mensagem  PedroR em Sab 31 Jan 2015, 02:24

Parece-me que será dos cachimbos das velas. Os cachimbos de origem acusam um desgaste muito cedo e não isolam bem.


=================================================================================================================

avatar
tgomes
2º engrenada
2º engrenada

Número de Mensagens : 233
Masculino
Idade : 35
Data de inscrição : 13/01/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL700/09
Kms:

Re: Avaria na minha Transalp!!!!

Mensagem  tgomes em Sab 31 Jan 2015, 13:21

PedroR escreveu:Parece-me que será dos cachimbos das velas. Os cachimbos de origem acusam um desgaste muito cedo e não isolam bem.


Isto realmente pode ser muita coisa...
Penso que o mais rápido é mesmo experimentares outra gasolina. Se possível a de 98, com esta tiras logo uma conclusão se é da gasolina ou não.

Mas como o PedroR diz, cachimbos...
Tenho igualmente uma 700 e tive problemas nos 2 cachimbos! O sintomas não eram muito diferentes.
Passava a trabalhar por breves períodos num só cilindro. Era uma bocado mau porque perdia potência e não sentia muita segurança para fazer uma ultrapassagem.
Depois de trocar os 2 ficou impecável! Nunca mais voltou a dar esse problema e ficou muito mais certinha.

Penso que pelo que dizes, podes ter o mesmo problema que eu tive. Mas como foi dito, podes experimentar outra gasolina melhor e mais refinada antes de a meter no mecânico.

Depois de fazeres isto, diz aqui a que conclusão chegaste!
avatar
PedroR
4ª engrenada
4ª engrenada

Número de Mensagens : 467
Masculino
Idade : 31
Data de inscrição : 09/09/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL 700 VA 2008
Kms: 30.000 > 40.000

Re: Avaria na minha Transalp!!!!

Mensagem  PedroR em Sab 31 Jan 2015, 14:37

Se realmente for dos cachimbos, troca pelos da NGK. O próprio concessionário Honda onde faço a manutenção da mota não recomenda os de origem.


=================================================================================================================

avatar
alberto sousa
Mota ligada
Mota ligada

Número de Mensagens : 40
Masculino
Idade : 43
Data de inscrição : 12/10/2009

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL700ABS 2008
Kms: Acabadinha de passar os 20 000Km

Re: Avaria na minha Transalp!!!!

Mensagem  alberto sousa em Seg 02 Fev 2015, 23:56

Depois de colocar no mecanico, mesmo mudouos cachimbos e até ver não tem dado problemas.
Mas pelo sim pelo não estou a abastecer em postos de combustivel de marca!
avatar
alberto sousa
Mota ligada
Mota ligada

Número de Mensagens : 40
Masculino
Idade : 43
Data de inscrição : 12/10/2009

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL700ABS 2008
Kms: Acabadinha de passar os 20 000Km

Re: Avaria na minha Transalp!!!!

Mensagem  alberto sousa em Seg 02 Fev 2015, 23:57

Obrigado a todos pelas dicas!

Conteúdo patrocinado

Re: Avaria na minha Transalp!!!!

Mensagem  Conteúdo patrocinado


    Data/hora atual: Sab 18 Nov 2017, 04:30