Bem-vindo ao fórum das grandes máquinas.Boas transalpadas!

Problema com os piscas

Compartilhe

Rúben
Mota ligada
Mota ligada

Número de Mensagens : 14
Masculino
Idade : 29
Data de inscrição : 31/10/2014

Problema com os piscas

Mensagem  Rúben em Sex 09 Jan 2015, 13:13

Boa tarde pessoal!

A minha TA desde que eu a comprei, que tem um problema com os piscas. Quando coloco o pisca para a esquerda ou para a direita, ela faz o barulho do pisca acelerado, mas o mesmo não acende. Só passados uns segundos (varia muito consoante a utilização) é que os mesmos começam a funcionar.

Por vezes chega a demorar quase 1 minuto, até que os mesmos funcionem.

Já aconteceu a alguém? solução?

Obrigado!
avatar
Cardoso
Mota ligada
Mota ligada

Número de Mensagens : 32
Masculino
Idade : 39
Data de inscrição : 14/01/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL650V 2005
Kms: 30000

Re: Problema com os piscas

Mensagem  Cardoso em Sex 09 Jan 2015, 13:30

Olá Ruben. Sim já me aconteceu. Mete wd40 ou bala nos interruptores dos piscas, e aproveita e mete em todos os outros interruptores (luzes, buzina, starter). No meu caso foi o que fiz e resultou, desde então funcionam perfeitamente.
Abraço
avatar
PedroF
2º engrenada
2º engrenada

Número de Mensagens : 224
Masculino
Idade : 49
Data de inscrição : 13/10/2014

A Mota
Marca Mota: Honda
Modelo Mota/ano: TA 600 V/1999
Kms: 40k

Re: Problema com os piscas

Mensagem  PedroF em Sex 09 Jan 2015, 14:10

Verifica as fichas dos piscas e os casquilhos das lampadas.

Limpa tb com WD40 como o Cardoso diz.


=================================================================================================================

PedroF
_______________________________________________

A vida é uma moto! Não tem marcha a trás.
avatar
Fernando F
5ª engrenada
5ª engrenada

Número de Mensagens : 568
Masculino
Idade : 52
Data de inscrição : 28/11/2012

Re: Problema com os piscas

Mensagem  Fernando F em Sex 09 Jan 2015, 14:54

Passou-se o mesmo com a minha. Dei a volta a tudo o que se já disse aqui e acho que o problema principal era nos casquilhos da frente. Estavam ambos completamente calcinados, deu uma trabalheira para os limpar e sacar as lâmpadas. Até admira como ainda davam luz de vez em quando.
avatar
a.martins
Mota ligada
Mota ligada

Número de Mensagens : 42
Masculino
Idade : 40
Data de inscrição : 28/01/2014

A Mota
Marca Mota: Honda
Modelo Mota/ano: xl650/2000
Kms: 16400

Re: Problema com os piscas

Mensagem  a.martins em Sex 09 Jan 2015, 21:18

E eu a pensar que era do frio!!
avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2808
Masculino
Idade : 42
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: Problema com os piscas

Mensagem  miguel almeida em Sex 09 Jan 2015, 22:49

tambem pode ser o rele dos piscas. Ja me aconteceu numa carrinha as vezes dava outras vezes nao .....
avatar
Transouto
O Pai do Forum
O Pai do Forum

Número de Mensagens : 5386
Masculino
Idade : 40
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 650 V/2006 /Africa twin 2016
Kms: 32 000 km(+ 100 000km) /17 000km

Re: Problema com os piscas

Mensagem  Transouto em Sex 09 Jan 2015, 23:57

WD40, ainda ontem lubrifiquei os contactos da minha TA, que por acaso demorava um pouco a ativar o pisca esquerdo, mas nunca 1 minuto.....

V


=================================================================================================================

Transalp é Transalp e mai nada..

Rui Aleixo
Mota ligada
Mota ligada

Número de Mensagens : 82
Masculino
Idade : 45
Data de inscrição : 06/08/2014

Re: Problema com os piscas

Mensagem  Rui Aleixo em Sab 10 Jan 2015, 17:14

Olá Ruben,

O problema que estás aqui a referir deve-se certamente ao facto de teres maus contactos ou nos casquilhos das lampadas ou nas fichas, mas eu ia mais para a opção dos casquilhos que com a humidade dos anos vão ficando calcinados e deixam de fazer contacto com a lâmpada de modo adequado. abre os piscas e com um bocado de lixa enrolada em canudo limpa-os por dentro é claro que els ainda vão ficar mais desprotegidos da humidade porque lhes vais estar a lixar a niquelagem.
Por isso sugiro-te que com um alicate lhes dês um pequeno aperto ( cuidado para não apertares demais se não a lâmpada não entra) só suficiente para a lâmpada ficar justa.
Vais ver que fica bom.

Já agora fica aqui a dica: - em qualquer carro, mota ou tractor, quando o indicador dos piscas está a piscar mais rápido do que é normal é sinal que uma lâmpada está fundida ou com mau contacto.

Um Abraço a todos
avatar
Cou
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1073
Masculino
Idade : 44
Data de inscrição : 25/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V
Kms: 99xxx

Re: Problema com os piscas

Mensagem  Cou em Sab 10 Jan 2015, 19:13

Boas
De que ano e a TA ?


=================================================================================================================

"Ser livre não é ter asas; é ter uma Honda Transalp!"
Escapadinha Penha da Rainha - Escapadinha Mesa dos Quatro Abades - Escapadinha até Aldeia ERMIDA - Escapadinha Miradouros Corno Bico- Escapadinha Pontes Rio Neiva  

Coutada

Rúben
Mota ligada
Mota ligada

Número de Mensagens : 14
Masculino
Idade : 29
Data de inscrição : 31/10/2014

Re: Problema com os piscas

Mensagem  Rúben em Qua 14 Jan 2015, 09:47

Cou escreveu:Boas
De que ano e a TA ?

Boas Cou, é de 2000.

Abraço

Rúben
Mota ligada
Mota ligada

Número de Mensagens : 14
Masculino
Idade : 29
Data de inscrição : 31/10/2014

Re: Problema com os piscas

Mensagem  Rúben em Qua 14 Jan 2015, 09:52

Muito obrigado a todos pela ajuda.

Tem sido uma semana de trabalho complicada, mas sábado de manhã vou seguir os vossos conselhos e dar uma limpeza e lubrificação nas fichas e contactos.

Aproveito para colocar aqui uma outra questão! Quando desaceleram, ou reduzem para 2ª e a rotação está um pouco mais elevada (3000rpm ou +) não sentem uns ligeiros rateres?
Pergunto isto porque não sei se é normal, ou se será estará a precisar de alguma afinação nos carburadores.

Como em breve irei fazer uma revisão, queria deixar a TA impecável e pronta para mais uns belos km's.

Obrigado,
avatar
Cou
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1073
Masculino
Idade : 44
Data de inscrição : 25/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V
Kms: 99xxx

Re: Problema com os piscas

Mensagem  Cou em Qua 14 Jan 2015, 20:39

Boas
Isso dos rateres pode ser da gasolina troca de posto e ve se fica igual...
A minha TA e de 2001 ja virou e nunca afinei nada, mesmo agora vou todos os dias trabalhar nela nem preciso de fechar o ar...


=================================================================================================================

"Ser livre não é ter asas; é ter uma Honda Transalp!"
Escapadinha Penha da Rainha - Escapadinha Mesa dos Quatro Abades - Escapadinha até Aldeia ERMIDA - Escapadinha Miradouros Corno Bico- Escapadinha Pontes Rio Neiva  

Coutada
avatar
DRAKER
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1245
Masculino
Idade : 42
Data de inscrição : 04/09/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 2000
Kms: 24000

Re: Problema com os piscas

Mensagem  DRAKER em Qui 15 Jan 2015, 23:32

Isso dos rateres e normal. .. umas mais,  outras menos.  Mas muita malta tem o mesmo sintoma,  na mota. 
Não é nada de especial,  quando não são daqueles grandes,  tipo quando falha corrente. 

Não te preocupes! 
Por vezes isso esta relacionado,  com o desgaste das agulhas do carburador.

F.REI
Mota ligada
Mota ligada

Número de Mensagens : 11
Masculino
Idade : 47
Data de inscrição : 27/09/2016

Re: Problema com os piscas

Mensagem  F.REI em Seg 03 Out 2016, 21:28

Boa noite a todos, os meus piscas levavam algum tempo a ligar, estava a pensar que era o relé, depois de ler aqui que bastava colocar spray de contactos no interruptor dos piscas experimentei e não é que resultou mesmo, parecem novos, viva o forum e esta entreajuda.Very Happy Very Happy Very Happy Very Happy
avatar
miguel almeida
5ª a Fundo
5ª a Fundo

Número de Mensagens : 2808
Masculino
Idade : 42
Data de inscrição : 25/08/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 1999
Kms: 40000

Re: Problema com os piscas

Mensagem  miguel almeida em Ter 04 Out 2016, 20:55

Acontece a quase todos !
E ainda bem que se resolve facil !

Ate ja

Miguel

Conteúdo patrocinado

Re: Problema com os piscas

Mensagem  Conteúdo patrocinado


    Data/hora atual: Qua 22 Nov 2017, 07:11