Bem-vindo ao fórum das grandes máquinas.Boas transalpadas!

Quadro dos erros Transalp XL700 VA

Compartilhe

Paulo Saraiva
Mota ligada
Mota ligada

Número de Mensagens : 4
Masculino
Idade : 46
Data de inscrição : 13/10/2013

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL700 VA
Kms: 16000

Quadro dos erros Transalp XL700 VA

Mensagem  Paulo Saraiva em Qua 11 Out 2017, 22:55

Boa noite,

Deparei-me com um problema "estranho", fiquei sem bateria na mota antes do verão, desliguei os respetivos cabos e comprei uma bateria nova.
Só a montei após regressar de férias, e após tentar ligar a mota, nada, tudo parece bem, ignição, a bomba de combustível está ok, os fusíveis estão ok.
Então após algumas pesquisas relacionadas com uma luz que pisca após a tentativa de ligar a moto, verifiquei na net que significa um problema qualquer.
(esta luz está junto/dentro do conta-rotações)

Assim, alguém tem o quadro de erros para este modelo para poder verificar o que são 1 piscar forte, seguido de 9 curtos, salvo erro é um sensor qualquer, mas não sei qual para tentar perceber se é algo mal conectado.

Ou então se alguém já passou por este stress e como resolveu ?

Obrigado desde já pelo help,
Paulo
avatar
drt
2º engrenada
2º engrenada

Número de Mensagens : 271
Masculino
Idade : 38
Data de inscrição : 16/05/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: XL650V / 2000
Kms: 15000

Re: Quadro dos erros Transalp XL700 VA

Mensagem  drt em Ter 17 Out 2017, 22:55

Vai ao tópico:
http://www.forumtransalp.com/t4987-manuais-e-informacao-xl600v-xl650v-xl700v
Segue o link para a minha Dropbox e no directorio "700" tens "Manual de Servico XL700V - Ingles.pdf".
Mais informação que o manual de oficina oficial da marca vai ser dificil...


=================================================================================================================

Duarte

    Data/hora atual: Sex 24 Nov 2017, 16:41