Bem-vindo ao fórum das grandes máquinas...Boas Festas e Feliz Ano Novo!...e Boas Transalpadas

PISCAS

Compartilhe
avatar
jfvf87
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1350
Masculino
Idade : 31
Data de inscrição : 29/07/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: PISCAS

Mensagem  jfvf87 em Seg 07 Maio 2012, 19:49

Epah estava distraído. Um companheiro aqui da Charneca da Caparica com problemas de piscas?
Como já aqui foi dito se demora a piscar é o relé que está cansado de trabalhar. Ás vezes ao ligar na primeira vez que pisca nota-se um ruído diferente do habitual, parece que arranha.
Dá para abrir e dar-lhe um pouco mais de vida mas é um componente barato que não vale andar com invenções.

Cumprimentos
Faustino


=================================================================================================================


CDI p/600 75€, Kit Rolamentos da direcção 35€, pastilhas frente TA650 9€(1 jogo), Filtro de ar papel TA650 26€

avatar
jfvf87
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1350
Masculino
Idade : 31
Data de inscrição : 29/07/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano:
Kms:

Re: PISCAS

Mensagem  jfvf87 em Seg 07 Maio 2012, 20:01

Se não passar corrente suficiente o pisca também se nega ou fica preguiçoso...Um contacto meio queimado ou um fio partido só com um filamento a fazer contacto, por exemplo. Não li os comentários todos mas parece que também existe esse problema por aqui.
É uma questão de trocar os fios no relé e testar. Se o problema passar para o outro lado então é o circuito que tem alguma obstrução. Como o Relé é o mesmo e para um lado trabalha bem deve ser isso.

Cumprimentos
Faustino


=================================================================================================================


CDI p/600 75€, Kit Rolamentos da direcção 35€, pastilhas frente TA650 9€(1 jogo), Filtro de ar papel TA650 26€

avatar
TrAnsAlper
Admin
Admin

Número de Mensagens : 8314
Masculino
Idade : 45
Data de inscrição : 11/09/2007

A Mota
Marca Mota: Honda
Modelo Mota/ano: Ex-TrAnsAlp XL 650 V
Kms: 63.000

Re: PISCAS

Mensagem  TrAnsAlper em Qua 09 Maio 2012, 09:25

Na minha acontece quando há humidade...Basta apanhar uma chuvada ou passar uma noite ao relento para os piscas atrasarem.



Boas transalpadas.


=================================================================================================================

   Ondavis-Viseu
"Não sei para onde vou mas estou a caminho!"
avatar
adelinoaraujo
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1533
Masculino
Idade : 47
Data de inscrição : 03/01/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650V 2001
Kms: 30 mile!

Re: PISCAS

Mensagem  adelinoaraujo em Qua 09 Maio 2012, 12:50

TrAnsAlper escreveu:Na minha acontece quando há humidade...Basta apanhar uma chuvada ou passar uma noite ao relento para os piscas atrasarem.
Boas transalpadas.

Engraçado. Choveu e o meu pisca esquerdo começou a funcionar bem.

favelaoutlet
Mota ligada
Mota ligada

Número de Mensagens : 9
Masculino
Idade : 35
Data de inscrição : 26/04/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650
Kms: 17000

piscas traseiros

Mensagem  favelaoutlet em Qui 29 Nov 2012, 11:52

ao substituir os piscas traseiros, acontece que o da direita deixou de funcionar. e tambem reparei que a luz de stop, quer trave com pé ou mao, nao é accionada. terá algo a ver com fusiveis? maus contactos?

obrigado!!


=================================================================================================================

Rei da Favela
"Não sei por onde vou, mas sei que não vou por aí!"
avatar
Animal
5ª a Fundo
5ª a Fundo

Número de Mensagens : 955
Masculino
Idade : 33
Data de inscrição : 08/10/2010

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL 700 ABS
Kms: 50.000 e...

Re: PISCAS

Mensagem  Animal em Qui 29 Nov 2012, 12:14

favelaoutlet escreveu:ao substituir os piscas traseiros, acontece que o da direita deixou de funcionar. e tambem reparei que a luz de stop, quer trave com pé ou mao, nao é accionada. terá algo a ver com fusiveis? maus contactos?

obrigado!!
Confere as ligações feitos....deves ter ligado mal...se calhar ligas te o da direita á lus de travão


=================================================================================================================

Longe?É um lugar que não existe!

favelaoutlet
Mota ligada
Mota ligada

Número de Mensagens : 9
Masculino
Idade : 35
Data de inscrição : 26/04/2012

A Mota
Marca Mota: Honda
Modelo Mota/ano: Transalp XL650
Kms: 17000

piscas

Mensagem  favelaoutlet em Qui 29 Nov 2012, 22:36

ou seja... o da direita ja da, tava um cabo mal ligado. ag falta mesmo e a luz do stop! nao funcemina!!!


=================================================================================================================

Rei da Favela
"Não sei por onde vou, mas sei que não vou por aí!"
avatar
DRAKER
5ª a Fundo
5ª a Fundo

Número de Mensagens : 1245
Masculino
Idade : 43
Data de inscrição : 04/09/2011

A Mota
Marca Mota: Honda
Modelo Mota/ano: Varadero 2000
Kms: 24000

Re: PISCAS

Mensagem  DRAKER em Qui 29 Nov 2012, 22:58

A lâmpada , nao esta fundida scratch

Conteúdo patrocinado

Re: PISCAS

Mensagem  Conteúdo patrocinado


    Data/hora atual: Sab 19 Jan 2019, 07:02